<!DOCTYPE html>

<html class="move" lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//i.stack.imgur.com" />
<link rel="dns-prefetch" href="//i.stack.imgur.com" />
<link rel="dns-prefetch" href="//eenews.cdnartwhere.eu" />
<link rel="preconnect" href="//eenews.cdnartwhere.eu" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//eenews.cdnartwhere.eu" />
<!--[if IE 9]>
<link rel="prefetch" href="//eenews.cdnartwhere.eu" />
<![endif]-->
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://eenews.cdnartwhere.eu/sites/default/files/styles/facebook/public/story_6_-_lan8770_-_sep_20.jpg?itok=F8ynAizH" />
<link rel="canonical" href="https://www.eenewseurope.com/content/100base-t1-ethernet-phy-transceiver" />
<link rel="shortlink" href="https://www.eenewseurope.com/node/131642" />
<meta property="og:site_name" content="eeNews Europe" />
<meta property="og:type" content="article" />
<meta property="og:title" content="100BASE-T1 Ethernet PHY Transceiver" />
<meta property="og:url" content="https://www.eenewseurope.com/content/100base-t1-ethernet-phy-transceiver" />
<meta property="og:updated_time" content="2020-09-15T15:11:43+02:00" />
<meta property="og:image" content="https://eenews.cdnartwhere.eu/sites/default/files/styles/facebook/public/story_6_-_lan8770_-_sep_20.jpg?itok=F8ynAizH" />
<meta property="og:image:url" content="https://eenews.cdnartwhere.eu/sites/default/files/styles/facebook/public/story_6_-_lan8770_-_sep_20.jpg?itok=F8ynAizH" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.eenewseurope.com/content/100base-t1-ethernet-phy-transceiver" />
<meta name="twitter:title" content="100BASE-T1 Ethernet PHY Transceiver" />
<meta name="twitter:description" content="The LAN8770 is a compact, cost-effective, single-port 100BASE-T1 Ethernet PHY compliant with the IEEE 802.3bw-2015 specification, with the industry’s lowest sleep current less than 15µA which is" />
<meta property="article:published_time" content="2020-09-15T15:06:33+02:00" />
<meta property="article:modified_time" content="2020-09-15T15:11:43+02:00" />
			<title>100BASE-T1 Ethernet PHY Transceiver</title>
		<link type="text/css" rel="stylesheet" href="https://eenews.cdnartwhere.eu/sites/default/files/advagg_css/css__M06IrR64mwFZGUFVW4SZMbZ-MuuHHwEv-XRJ_nZmRQg__0oUjMMSK9y9-lb5BU5JVmOoxbQ_UdCVHb1-4y4ddHj4__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.css" media="all" />
<style>.jquery_colorpicker_color_display_194_0_e8e8e8{background-color:#e8e8e8;}
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,300,300italic,400italic,500,500italic,700,700italic" media="all" />
<link type="text/css" rel="stylesheet" href="https://eenews.cdnartwhere.eu/sites/default/files/advagg_css/css__AnxUe5Cd2adLmDzVBOBvhafs2Hdx1bWnlsEfSVdq42I__5aDkvDNaNbEYSpmFV28TYVQ71Dr6nVDQ7nZfliAX-XQ__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__RZCGenkM3V3kdWFlGThY36dty_lb2-g-QTRcUFoNF10__9MvbFM09hKBxfPFia0kCx_c6udqOJb2U2R_JWm5w9jA__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5078169-31", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__sO4e5ANK732EOQsDikic-WMImrgxUmEbvgboWzWkJK0__L7PPHYyEgkPiKELacuez5EEoEu400v5xh02QSvy_Vyg__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"eetimes","theme_token":"J0v66UJ81qBmyTReyqQA-2fKOBporxVT3s41sZ_pTh4","css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/webform\/css\/webform.css":1,"0":1,"\/\/fonts.googleapis.com\/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,300,300italic,400italic,500,500italic,700,700italic":1,"sites\/all\/themes\/eetimes\/css\/bootstrap.min.css":1,"sites\/all\/themes\/eetimes\/css\/style.css":1,"sites\/all\/themes\/eetimes\/css\/cookie.css":1,"sites\/all\/themes\/eetimes\/css\/switchery.min.css":1,"sites\/all\/themes\/eetimes\/css\/bootstrap-multiselect.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.cookie.js":1,"sites\/all\/themes\/eetimes\/js\/switchery.min.js":1,"sites\/all\/themes\/eetimes\/js\/cookie.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.3\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/webform\/js\/webform.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/eetimes\/js\/bootstrap.min.js":1,"sites\/all\/themes\/eetimes\/js\/unveil.js":1,"sites\/all\/themes\/eetimes\/js\/masonry-horizontal.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.mobile.custom.min.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.menu-aim.js":1,"sites\/all\/themes\/eetimes\/js\/bootstrap-multiselect.js":1,"sites\/all\/themes\/eetimes\/js\/script.js":1}},"urlIsAjaxTrusted":{"\/content\/100base-t1-ethernet-phy-transceiver":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

		<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
		
		<script type="text/javascript">
			var md = new MobileDetect(window.navigator.userAgent);
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(e, t);
			})(document, 'script');
			window.adn = window.adn || {};
			adn.calls = adn.calls || [];
		</script>
			<script type="text/javascript">
				if(md.mobile()!=null) {
					adn.calls.push(function() {
						adn.request({
							adUnits: [{"auId":"0000000000066042","auW":"1","auH":"1"},{"auId":"0000000000066042","auW":"300","auH":"250"},{"auId":"0000000000066041","auW":"1","auH":"1"},{"auId":"0000000000066041","auW":"300","auH":"250"},{"auId":"0000000000066040","auW":"1","auH":"1"},{"auId":"0000000000066040","auW":"300","auH":"250"},{"auId":"0000000000066043","auW":"1","auH":"1"},{"auId":"0000000000066043","auW":"300","auH":"250"}]
						});
					});
				}
				else {
					adn.calls.push(function() {
            adn.request({
                adUnits: [{"auId":"0000000000066039","auW":"300","auH":"250"},{"auId":"000000000006603b","auW":"1","auH":"1"},{"auId":"000000000006603b","auW":"300","auH":"250"},{"auId":"000000000006603a","auW":"1","auH":"1"},{"auId":"000000000006603a","auW":"300","auH":"250"},{"auId":"000000000006603d","auW":"1","auH":"1"},{"auId":"000000000006603d","auW":"728","auH":"90"},{"auId":"0000000000066037","auW":"728","auH":"90"},{"auId":"000000000006603c","auW":"1","auH":"1"},{"auId":"000000000006603c","auW":"300","auH":"250"},{"auId":"000000000006603f","auW":"1","auH":"1"},{"auId":"000000000006603f","auW":"160","auH":"600"},{"auId":"0000000000066038","auW":"1","auH":"1"},{"auId":"0000000000066038","auW":"940","auH":"170"},{"auId":"000000000006603e","auW":"1","auH":"1"},{"auId":"000000000006603e","auW":"300","auH":"250"},{"auId":"0000000000066036","auW":"1","auH":"1"},{auId: '000000000008e654',auW: '940',auH: '170'}, {auId: '000000000008e654',auW: '1',auH: '1'}]
            });
        });
				}
			</script></head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-131642 node-type-news-sponsored domain-eedev-artwhere-net i18n-en"  style="z-index:999">
<div class="modalWait"><!-- Place at bottom of page --></div>
<div id="skip-link">
	<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

<script>
var cpt = 0;
var intv = setInterval(function() {
if($("body").css("background-image") != "none") {
$("body").addClass('wallpaperAds');
}
cpt++;
if(cpt>20) clearInterval(intv);
},300);
</script>
<div id="adn-0000000000066036" style="display: none"></div><header id="navbar" role="banner" class="navbar navbar-default"><div class="container"><div class="col-sm-4"><a class="logo navbar-btn pull-left" href="/" title="Home"><img src="https://eenews.cdnartwhere.eu/sites/all/themes/eetimes/images/logo/logo-1.png" alt="Home" /></a><div id="social-mob"><a href="https://www.facebook.com/EETimes-Europe-264480083592516/" target="_blank" class="fb"></a><a href="https://twitter.com/EETimesEurope" target="_blank" class="tw"></a></div><ul class="menu nav navbar-nav pull-right secondary"><li><a role="button" data-toggle="modal" data-target="#login-modal" href="#">Login</a></li><li><a data-target="/user/register" data-toggle="modal" href="#">Register</a></li></ul><div class="hidden-search-input"><form accept-charset="UTF-8" id="header-search-form2" method="post" action="/search/node/"> <input type="search" name="query" id="header-search-form-input" placeholder="Search" /><div class="search-btn"> <a href="#"> <span> </span> </a></div></form></div></div><div class="col-sm-8"><div class="banner-top"><div id="adn-0000000000066037" style="display: none"></div></div></div></div><div class="main-menu-zone"><div class="main-menu-content"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="navbar-collapse collapse"><nav role="navigation"><ul class="nav navbar-nav"><li class="item-772 first expanded"><a href="/node/7765"><span>About</span></a><div class="submenu-content about"><div class="design-centers">About</div><ul class="sub-menu"><li class="first leaf"><a href="/node/7765">About</a></li><li class="leaf"><a href="/content/media-kit">Media Kit</a></li><li class="leaf"><a href="/content/editorial-contacts">Editorial Contacts</a></li><li class="leaf"><a href="/content/sales-contacts">Sales Contacts</a></li><li class="leaf"><a href="/content/production-contacts">Production Contacts</a></li><li class="last leaf"><a href="/contact">Main Office Contacts</a></li></ul></div></li><li class="item-672 expanded"><a href="/Learning-center"><span>Learning center</span></a><div class="submenu-content learning center"><div class="design-centers">Learning center</div><ul class="sub-menu"><li class="first last leaf"><a href="/Learning-center">White Papers</a></li></ul></div></li><li class="item-610 expanded"><a href="/news"><span>News</span></a><div class="submenu-content news"><div class="design-centers">News</div><ul class="sub-menu"><li class="first leaf"><a href="/news/business-news">Business</a></li><li class="leaf"><a href="/news/market-news">Market</a></li><li class="leaf"><a href="/news/technology-news">Technology</a></li><li class="leaf"><a href="/news/new-products">New products</a></li><li class="leaf"><a href="/news/interviews">Interviews</a></li><li class="last leaf"><a href="/news/feature-articles">Feature articles</a></li></ul></div></li><li class="item-671 expanded"><a href="/events"><span>Events</span></a><div class="submenu-content events"><div class="design-centers">Events</div><ul class="sub-menu"><li class="first leaf"><a href="/events/Exhibitions">Exhibitions</a></li><li class="leaf"><a href="/events/Seminars">Seminars</a></li><li class="leaf"><a href="/events/Workshops">Workshops</a></li><li class="last leaf"><a href="/events/Webinars">Webinars</a></li></ul></div></li><li class="item-673 expanded"><a href="/magazine/latest-issue"><span>Magazine</span></a><div class="submenu-content magazine"><div class="design-centers">Magazine</div><ul class="sub-menu"><li class="first leaf"><a href="/magazine/latest-issue">eeNews Europe latest issue</a></li><li class="last leaf"><a href="/content/subscription-magazine">Subscription</a></li></ul></div></li><li class="item-937 expanded"><a href="/design-center-all"><span>DESIGN CENTERS</span></a><div class="submenu-content design centers"><div class="design-centers">DESIGN CENTERS</div><ul class="sub-menu"><li class="first leaf"><a href="http://www.eenewsanalog.com/">Analog</a></li><li class="leaf"><a href="http://www.eenewsautomotive.com/">Automotive</a></li><li class="leaf"><a href="http://www.eenewseurope.com/ledlighting">LEDLighting</a></li><li class="leaf"><a href="http://www.eenewspower.com/">Power Management</a></li><li class="leaf"><a href="http://www.mwee.com/">Microwave</a></li><li class="last leaf"><a href="http://www.eedesignnewseurope.com/">Embedded</a></li></ul></div></li><li class="item-3387 last expanded"><a href="/"><span>Design Hub</span></a><div class="submenu-content design hub"><div class="design-centers">Design Hub</div><ul class="sub-menu"><li class="first leaf"><a href="/partners/ti/power">TI Power Channel</a></li><li class="last leaf"><a href="/partners/TI/SignalChain">TI Signal Chain</a></li></ul></div></li></ul><div class="hidden-search-input"><form accept-charset="UTF-8" id="header-search-form" method="post" action="/search/node/"><input type="search" name="query" id="header-search-form-input" placeholder="Search" /><div class="search-btn"><a href='javascript:jQuery("#header-search-form").submit();'><span> </span></a></div></form></div></nav></div></div></div><div class="submenu-content"><div class="container"><div class="row"><div class="col-xs-12"><div class="col-sm-12 col-xs-12 no-pad"><div class="main-sub"></div><div class="js-sub"></div></div><div class="col-sm-12 col-xs-12 soc-mob"><ul class="menu nav navbar-nav pull-right secondary"><li><a id="login-btn" href="/user">Login</a></li><li><a href="/user/register">Register</a></li></ul></div></div></div></div></div></div></header><div id="adn-0000000000066036" style="display: none"></div><div id="social-flot"><a href="https://www.facebook.com/EENews-Europe-264480083592516/" target="_blank" class="fb"></a><a href="https://twitter.com/eenewseurope" target="_blank" class="tw"></a></div><div class="main-container container"> <header role="banner" id="page-header"> </header> <section class="ads-imu-home-mob"><div id="adn-0000000000066040" style="display: none"></div></section><div class="row"><div class="supBanner" style="padding-bottom:10px;margin-top:-10px;"><div id="adn-0000000000066038" style="display: none"></div><br/></div> <section class="col-sm-8"><div class="hidden-xs hidden-sm col-md-3 hidden-print" style="padding:0;"><div id="adn-000000000006603f" style="display: none"></div></div><div class="col-sm-12 col-md-9" id="main-col"><div class="highlighted jumbotron"></div><a id="main-content"></a><h1 class="page-header">100BASE-T1 Ethernet PHY Transceiver</h1><div class="author"><span>September 15, 2020</span> //<span>By Luc Desimpel</span></div><div class="region region-content"><section id="block-system-main" class="block block-system clearfix"><div id="node-131642" class="node node-news-sponsored clearfix" about="/content/100base-t1-ethernet-phy-transceiver" typeof="sioc:Item foaf:Document"> <span property="dc:title" content="100BASE-T1 Ethernet PHY Transceiver" class="rdf-meta element-hidden"></span><div class="submitted"> <span property="dc:date dc:created" content="2020-09-15T15:06:33+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Submitted by <span class="username" xml:lang="" about="/users/desimpel" typeof="sioc:UserAccount" property="foaf:name" datatype="">desimpel</span> on Tue, 09/15/2020 - 15:06</span></div><div class="content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The LAN8770 is a compact, cost-effective, single-port 100BASE-T1 Ethernet PHY compliant with the IEEE 802.3bw-2015 specification, with the industry’s lowest sleep current less than 15µA which is around four times lower than other available devices.</p></div></div></div><div class="field field-name-field-image field-type-image field-label-above"><div class="field-label">Image:&nbsp;</div><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/story_6_-_lan8770_-_sep_20.jpg" width="132" height="97" alt="100BASE-T1 Ethernet PHY Transceiver" /></div></div></div><div class="field field-name-field-url field-type-text field-label-above"><div class="field-label">URL:&nbsp;</div><div class="field-items"><div class="field-item even">https://www.microchip.com/wwwproducts/en/LAN8770</div></div></div><div class="field field-name-field-url-text field-type-text field-label-above"><div class="field-label">Text of the link:&nbsp;</div><div class="field-items"><div class="field-item even">Find Out More</div></div></div><div class="field field-name-field-text-banner-col field-type-jquery-colorpicker field-label-above"><div class="field-label">Background-color:&nbsp;</div><div class="field-items"><div class="field-item even"><div id ="jquery_colorpicker_color_display_131642_194_0" class="jquery_colorpicker_color_display jquery_colorpicker_color_display_194 jquery_colorpicker_color_display_194_0_e8e8e8">&nbsp;</div></div></div></div><div class="field field-name-field-newsletter-sponsored field-type-node-reference field-label-above"><div class="field-label">Newsletter Sponsored:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/newsletter-sponsored/microchip-sponsored-nl-sep-24-2020">Microchip Sponsored NL - Sep 24, 2020</a></div></div></div><div class="field field-name-field-image-format field-type-list-text field-label-above"><div class="field-label">Image Format:&nbsp;</div><div class="field-items"><div class="field-item even">Float Left</div></div></div></div></div></section></div></div> </section> <aside class="col-sm-4" role="complementary"><div class="region region-sidebar-first"> <section class="ads-imu-home"><div id="adn-0000000000066039" style="display: none"></div> </section> <section id="sectionbreaking"> <a href="/breaking-news" class="breakinglink">&nbsp;</a> </section> <section class="latestIssue" ><h3>Latest issue<a href="#" class="arrow-btn logme"></a></h3><div class="view view-digital-issue view-id-digital_issue view-display-id-block view-dom-id-04a38793ae5546789cff67c6381be435"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="row favorite"><div class="col-sm-5 col-xs-12"><a href="/digital-issue/september-2020"><img src="https://eenews.cdnartwhere.eu/sites/default/files/styles/digital_issue/public/105016-0.jpg?itok=IcZQRYOR" alt="SEPTEMBER 2020"></a></div><div class="col-sm-7 col-xs-12"><h4><span class="field-content"><a href="/digital-issue/september-2020">SEPTEMBER 2020</a></span></h4><div class="field-content"><p><span style="color:#A52A2A;"><strong>Cover Sponsorship </strong></span>: <strong> Driving GaN made easy by <span style="color:#0000FF;">Infineon </span></strong><span style="color:#A52A2A;"><strong>- CEO Interview </strong></span>: Simon Thomas,...</div></div></div><div class="row favorite"><div class="col-sm-12 col-xs-12"><div class="field-content red-btn white-arrow-btn arrow-left right"><a href="#" onclick='logme()'>PDF version</a></div><div class="field-content red-btn white-arrow-btn arrow-left"><a href="#" onclick='logme()'>Digital edition</a></div></div></div></div></div></div> </section> <section class="ads-imu-home"><div id="adn-000000000006603a" style="display: none"></div> </section> <section id="block-views-most-recent-articles-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Most recent articles <a href="/news" class="arrow-btn"></a></h3><ol><div class="view view-most-recent-articles view-id-most_recent_articles view-display-id-block view-dom-id-64ab32df9dec97d4ab32e9a842d9012a"><div class="view-content"><li><a href="/news/arm-nvidia-deal-wakeup-call-industry">ARM Nvidia deal is wakeup call to industry </a></li><li><a href="/news/ibm-aims-million-qubit-quantum-computer">IBM aims for million qubit quantum computer </a></li><li><a href="/news/asic-boost-10ghz-oscilloscope">ASIC boost for 10GHz oscilloscope</a></li><li><a href="/news/defending-nvidia-arm-deal">Defending the Nvidia-ARM deal</a></li><li><a href="/news/swiss-firms-team-four-legged-autonomous-robot">Swiss firms team on four legged autonomous robot </a></li><div id="adn-000000000006603c" style="display: none"></div><li><a href="/news/dspace-velodyne-team-lidar-development">dSpace, Velodyne team on lidar development</a></li><li><a href="/news/antenna-integration-simplifies-iot-module-designs">Antenna integration simplifies IoT module designs</a></li><li><a href="/news/arrow-IoT-startups-microsoft">Arrow boost for IoT startups in Microsoft scheme</a></li><li><a href="/news/ambiq-cuts-power-half-apollo4-soc">Ambiq cuts power in half with Apollo4 SoC</a></li><li><a href="/news/automated-real-time-anomaly-detection-networks">Automated real time anomaly detection for networks</a></li></div></div></ol> </section> <section class="ads-imu-home"><div id="adn-000000000006603b" style="display: none"></div> </section> <section id="block-views-most-read-articles-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Most read <a href="/news" class="arrow-btn"></a></h3><ol><div class="view view-most-read-articles view-id-most_read_articles view-display-id-block view-dom-id-b13d589c1318ecce1f7ea214fa64ae90"><div class="view-content"><li> <a href="/news/opinion-nvidias-bad-deal-not-yet-done">Opinion: Nvidia&#039;s bad deal is not yet done</a></li><li> <a href="/news/production-starts-20s-covid-19-test">Production starts for 20s Covid-19 test</a></li><li> <a href="/news/cyber-attack-hits-tower">Cyber attack hits Tower</a></li><li> <a href="/news/eu1bn-deal-graphene-battery-charges-15s">€1bn deal for graphene battery that charges in 15s</a></li><li> <a href="/news/study-how-automotive-industry-will-benefit-quantum-computing">Study: How the automotive industry will benefit from quantum computing </a></li><li> <a href="/news/analyser-detects-hardware-trojan">Current waveform analyser detects hardware Trojan</a></li><li> <a href="/news/covid-19-lessons-leading-chipmakers">Covid-19 lessons for leading chipmakers </a></li><li> <a href="/news/uk-covid-9-test-systems-be-built-netherlands-us-company">UK Covid-9 test systems to be built in the Netherlands by US company</a></li><li> <a href="/news/airbus-helicopters-use-ada-drone">Airbus Helicopters to use Ada for drone</a></li><li> <a href="/news/alarm-bells-uv-c-covid-19">Alarm over consumer UV-C systems for Covid-19</a></li></div></div></ol> </section> <section class="video-chanel"><div id="videos"><div id="videoON"><div id="adn-000000000006603e" style="display: none"></div><div class="more_linear"><a target="_blank" href="https://www.eenewsembedded.com/videos">More eeNews Embedded Videos<br>available here</a></div></div></div> </section> <section id="block-views-most-recent-whitepaper-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Technical Papers <a href="/Learning-center" class="arrow-btn"></a></h3><ol><div class="view view-most-recent-articles view-id-most_recent_articles view-display-id-tech view-dom-id-4b5d95a261d549b6c0947ecb54159608"><div class="view-content"><li><a href="/Learning-center/space-cots-dilemma">The Space-COTS Dilemma</a></li><li><a href="/Learning-center/keeping-defense-platforms-alive-world-decreasing-semiconductor-availability">Keeping Defense Platforms Alive in a World of Decreasing Semiconductor Availability</a></li><li><a href="/Learning-center/does-edge-intelligence-make-sense-iot-world">Does Edge Intelligence make sense in an IoT world?</a></li><li><a href="/Learning-center/designing-embedded-systems-iot">Designing Embedded Systems for IoT</a></li><li><a href="/Learning-center/xilinxs-rfsoc-design-strategies-0">Xilinx&#039;s RFSoC Design Strategies </a></li><li><a href="/Learning-center/thermal-management-high-performance-rf-and-microwave-pcbs">Thermal Management in High Performance RF and Microwave PCBs</a></li><li><a href="/Learning-center/choosing-inductors-energy-efficient-power-applications">Choosing Inductors for Energy Efficient Power Applications</a></li><li><a href="/Learning-center/designing-microwave-pcbs-successful-manufacture-getting-it-right-first-time">Designing Microwave PCBs for Successful Manufacture – Getting it Right the First Time</a></li><li><a href="/Learning-center/why-gnss-emobility-must-balance-precision-price-power-and-packaging">Why GNSS for eMobility must balance precision, price, power and packaging</a></li><li><a href="/Learning-center/4-reasons-right-controller-vital-agv-manufacturing">4 reasons the right controller is vital in AGV manufacturing</a></li></div></div></ol> </section></div> </aside></div></div><footer class="footer"><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-sm-6 footer-menu"><div class="row"><div class="col-xs-4"> MEDIA KIT<ul class="links"><li><a class="menu-649" href="/content/media-kit"><span>eeNews Media Data</span></a></li><li><a class="menu-656" href="/media-kit-eenews-embedded"><span>eeNews Embedded</span></a></li><li><a class="menu-650" href="/media-kit/eete-white-papers"><span>eeNews White Papers</span></a></li><li><a class="menu-2081" href="/mwee-media-kit"><span>MWEE Media Kit</span></a></li><li><a class="menu-2223" href="/media-kit-smart2zero"><span>Smart2zero Media kit</span></a></li><li><a class="menu-654" href="/media-kit/eetsearch"><span>EETsearch</span></a></li><li><a class="menu-655" href="/media-kit/eci-media-data"><span>ECI - France</span></a></li><li><a class="menu-652" href="/media-kit/list-rental"><span>List Rental</span></a></li></ul></div><div class="col-xs-4"> DESIGN<ul class="links"><li class="menu-1011 first"><a href="https://www.eenewseurope.com">eeNews Europe</a></li><li class="menu-2280"><a href="https://www.eenewsembedded.com">eeNews Embedded</a></li><li class="menu-659"><a href="https://www.eenewsanalog.com/" target="_blank">eeNews Analog</a></li><li class="menu-660"><a href="https://www.eenewsautomotive.com/" target="_blank">eeNews Automotive</a></li><li class="menu-661"><a href="https://www.eenewsled.com/" target="_blank">eeNews LEDLighting</a></li><li class="menu-658"><a href="https://www.eenewspower.com/" target="_blank">eeNews Power </a></li><li class="menu-662"><a href="https://www.eenewstest.com/" target="_blank">eeNews Test</a></li><li class="menu-936"><a href="https://www.mwee.com">Microwave</a></li><li class="menu-1751"><a href="https://www.electronique-eci.com/">Electronique-ECI</a></li><li class="menu-1750 last"><a href="https://www.smart2zero.com">Smart2Zero</a></li></ul></div><div class="col-xs-4"> eeNews Europe NETWORK<ul class="links"><li class="menu-665 first last"><a href="https://www.embedded-world.eu" target="_blank">EmbeddedWorld Nuremberg</a></li></ul></div></div><div class="row"><div class="col-xs-12 footer-text"><p>All material on this site Copyright © 2017 European Business Press SA. All rights reserved.</p></div></div></div><div class="col-sm-6"><div class="row"><div class="col-xs-12 black-btn"><ul class="links"><li class="menu-683 first"><a href="https://www.mwee.com/">Microwave and RF</a></li><li class="menu-681"><a href="https://www.eenewseurope.com/mautic/dev/register">Newsletter</a></li><li class="menu-684"><a href="https://www.eetsearch.com/">Product Search</a></li><li class="menu-682 last"><a href="/magazine/subscription">Subscribe</a></li></ul></div></div></div></div></div></div></div><div class="footer-submenu"><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-xs-12"><ul class="links"><li class="menu-687 first"><a href="/contact">Contact</a></li><li class="menu-688"><a href="/rss.xml">RSS</a></li><li class="menu-689"><a href="/search/node">Search</a></li><li class="menu-690 last"><a href="/content/privacy-statement">Privacy Statement</a></li></ul></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-xs-12"><div class="signature pull-right"> <a href="https://www.artwhere.be"><span>ArtWhere</span> Création de site Internet</a></div></div></div></div></div></div></footer><div id="bottomFixed"></div>
<script>
if(jQuery(window).width() <= 700 ) {
jQuery(".ads-imu-home").remove();
} else {
jQuery(".ads-imu-home-mob").remove();
}
</script><script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__Dx87WVqe4v5JxdO5NQXWuqi4N2DXrrivAJ5F7KUcBCY__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js" async="async"></script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__916gIalIK_ck5CqMG5E08BazaBWsFq3B1RA5GS4Bkzs__HiZDka43xbhp9_VMB09uS73e0a46ky38iQMebuBcULo__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>


<section id="acc-bottom" style="display:none">
  <div class="acc-btn">
      <div class="triangle">
          <span> This site uses cookies to enhance your visitor experience. By continuing your visit to this site, you accept the use of cookies to offer services and offers tailored to your interests (<a href="/content/privacy-statement">see our Privacy & Data Protection Policy</a>).</span>
          <div class="btn-content"><a href="#" class="yes">I understand</a> <a href="/content/privacy-statement?cookie=ee" class="no">Edit</a></div>
      </div>
      <div class="cookie"></div>
  </div>
</section>
<section id="acc">

        <div id="acc-overlay"></div>

        <div id="acc-popup" class="">
            <div class="acc-close "></div>
            <h2 class="acc-title">Vous êtes certain ?</h2>
            <p>
                Si vous désactivez les cookies, vous ne pouvez plus naviguer sur le site.
            </p>
            <p>
                Vous allez être rediriger vers Google.
            </p>
            <div id="popup-btn-container">
                <a class="acc-button closePopup" href="#">Annuler</a>
                <a class="acc-button leaveWebsite" href="#">Quitter</a>
            </div>
        </div>

        <div id="acc-block">

            <div id="acc-btn">
                <div id="triangle">

                </div>
                <div id="cookie"></div>
            </div>

            <div id="acc-aside">

                <form autocomplete="off" id="gdpr_cookie" data-drupal-form-fields="">

					<div class="acc-close"></div>

                    <!-- ACC INTRO -->

                    <h2 class="acc-title">This site use Cookies</h2>



                    <hr>
                    <div class="acc-close"></div>
						<div class="checkbox-container">
							<h3>Essential cookies</h3>
							   <div class="acc-checkbox">
									<label>
																			</label>
								</div>
								<p>
								These cookies are required to navigate on our Site. They allow us to analyse our traffic. If you
								disable cookies, you can no longer browse the site. You can of course change the setting
								</p>
						</div>
						<hr>

						<div class="checkbox-container">
							<h3>Advertising cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies de publicité" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
								
								</p>
						</div>
						<hr>
						

						
						<div class="checkbox-container">
							<h3>Analytical Cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies analytiques" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
									These cookies are used to gather information about your use of the Site to improve your access to
									the site and increase its usability.
								</p>
						</div>
						<hr>
						
						
						<div class="checkbox-container">
							<h3>Third party cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies tiers" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
									These cookies allow you to share your favourite content of the Site with other people via social
									networks. Some sharing buttons are integrated via third-party applications that can issue this type of
									cookies. This is particularly the case of the buttons &quot;Facebook&quot;, &quot;Twitter&quot;, &quot;Linkedin&quot;. Be careful, if
									you disable it, you will not be able to share the content anymore. We invite you to consult the
									privacy policy of these social networks.
								</p>
						</div>
						
						<div class="acc-alert" style="">
							<h4>Pay attention, some cookies cannot be removed</h4>
							<p>
								To cancel some cookies, please follow the procedures on the following links
							</p>
							<p>

								<a target="_blank" href="http://www.addthis.com/privacy/opt-out">
									AddThis
								</a>
								<br>
							
								<br>
							</p>
						</div>
						<hr>
                    <p class="last-p">
                         <a href="http://www.artwhere.be" target="_blank" style="text-decoration: none">About this tool</a>
                    </p>

                    <div id="submit-content">
                        <button class="acc-button">Save</button>
                    </div>

                </form>

            </div>
        </div>

    </section>
</body>
</html>
