<!DOCTYPE html>

<html class="move" lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="preconnect" href="//i.stack.imgur.com" />
<link rel="dns-prefetch" href="//i.stack.imgur.com" />
<link rel="preconnect" href="//eenews.cdnartwhere.eu" />
<link rel="dns-prefetch" href="//eenews.cdnartwhere.eu" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//eenews.cdnartwhere.eu" />
<!--[if IE 9]>
<link rel="prefetch" href="//eenews.cdnartwhere.eu" />
<![endif]-->
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.eenewseurope.com/content/diltronicecilb02042020" />
<link rel="shortlink" href="https://www.eenewseurope.com/node/126952" />
<meta property="og:site_name" content="eeNews Europe" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eenewseurope.com/content/diltronicecilb02042020" />
<meta property="og:title" content="DILTRONIC_ECI_LB_02042020" />
<meta property="og:updated_time" content="2020-03-30T18:18:20+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.eenewseurope.com/content/diltronicecilb02042020" />
<meta name="twitter:title" content="DILTRONIC_ECI_LB_02042020" />
<meta property="article:published_time" content="2020-03-30T18:18:20+02:00" />
<meta property="article:modified_time" content="2020-03-30T18:18:20+02:00" />
			<title>DILTRONIC_ECI_LB_02042020</title>
		<link type="text/css" rel="stylesheet" href="https://eenews.cdnartwhere.eu/sites/default/files/advagg_css/css__M06IrR64mwFZGUFVW4SZMbZ-MuuHHwEv-XRJ_nZmRQg__0oUjMMSK9y9-lb5BU5JVmOoxbQ_UdCVHb1-4y4ddHj4__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,300,300italic,400italic,500,500italic,700,700italic" media="all" />
<link type="text/css" rel="stylesheet" href="https://eenews.cdnartwhere.eu/sites/default/files/advagg_css/css__AnxUe5Cd2adLmDzVBOBvhafs2Hdx1bWnlsEfSVdq42I__FlO9eDykqwk-HrDlb1GFQHgCUmGR1LFH4o7A6aqtHP4__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__RZCGenkM3V3kdWFlGThY36dty_lb2-g-QTRcUFoNF10__9MvbFM09hKBxfPFia0kCx_c6udqOJb2U2R_JWm5w9jA__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5078169-31", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__sO4e5ANK732EOQsDikic-WMImrgxUmEbvgboWzWkJK0__L7PPHYyEgkPiKELacuez5EEoEu400v5xh02QSvy_Vyg__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"eetimes","theme_token":"tR5tskSlLWateJ0RhxksfE7_93UZN3rH-INXtrfKbLQ","css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/webform\/css\/webform.css":1,"\/\/fonts.googleapis.com\/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,300,300italic,400italic,500,500italic,700,700italic":1,"sites\/all\/themes\/eetimes\/css\/bootstrap.min.css":1,"sites\/all\/themes\/eetimes\/css\/style.css":1,"sites\/all\/themes\/eetimes\/css\/cookie.css":1,"sites\/all\/themes\/eetimes\/css\/switchery.min.css":1,"sites\/all\/themes\/eetimes\/css\/bootstrap-multiselect.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.cookie.js":1,"sites\/all\/themes\/eetimes\/js\/switchery.min.js":1,"sites\/all\/themes\/eetimes\/js\/cookie.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.3\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/webform\/js\/webform.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/eetimes\/js\/bootstrap.min.js":1,"sites\/all\/themes\/eetimes\/js\/unveil.js":1,"sites\/all\/themes\/eetimes\/js\/masonry-horizontal.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.mobile.custom.min.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.menu-aim.js":1,"sites\/all\/themes\/eetimes\/js\/bootstrap-multiselect.js":1,"sites\/all\/themes\/eetimes\/js\/script.js":1}},"urlIsAjaxTrusted":{"\/content\/diltronicecilb02042020":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

		<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
		
		<script type="text/javascript">
			var md = new MobileDetect(window.navigator.userAgent);
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(e, t);
			})(document, 'script');
			window.adn = window.adn || {};
			adn.calls = adn.calls || [];
		</script>
			<script type="text/javascript">
				if(md.mobile()!=null) {
					adn.calls.push(function() {
						adn.request({
							adUnits: [{"auId":"0000000000066042","auW":"1","auH":"1"},{"auId":"0000000000066042","auW":"300","auH":"250"},{"auId":"0000000000066041","auW":"1","auH":"1"},{"auId":"0000000000066041","auW":"300","auH":"250"},{"auId":"0000000000066040","auW":"1","auH":"1"},{"auId":"0000000000066040","auW":"300","auH":"250"},{"auId":"0000000000066043","auW":"1","auH":"1"},{"auId":"0000000000066043","auW":"300","auH":"250"}]
						});
					});
				}
				else {
					adn.calls.push(function() {
            adn.request({
                adUnits: [{"auId":"0000000000066039","auW":"300","auH":"250"},{"auId":"000000000006603b","auW":"1","auH":"1"},{"auId":"000000000006603b","auW":"300","auH":"250"},{"auId":"000000000006603a","auW":"1","auH":"1"},{"auId":"000000000006603a","auW":"300","auH":"250"},{"auId":"000000000006603d","auW":"1","auH":"1"},{"auId":"000000000006603d","auW":"728","auH":"90"},{"auId":"0000000000066037","auW":"728","auH":"90"},{"auId":"000000000006603c","auW":"1","auH":"1"},{"auId":"000000000006603c","auW":"300","auH":"250"},{"auId":"000000000006603f","auW":"1","auH":"1"},{"auId":"000000000006603f","auW":"160","auH":"600"},{"auId":"0000000000066038","auW":"1","auH":"1"},{"auId":"0000000000066038","auW":"940","auH":"170"},{"auId":"000000000006603e","auW":"1","auH":"1"},{"auId":"000000000006603e","auW":"300","auH":"250"},{"auId":"0000000000066036","auW":"1","auH":"1"},{auId: '000000000008e654',auW: '940',auH: '170'}, {auId: '000000000008e654',auW: '1',auH: '1'}]
            });
        });
				}
			</script></head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-126952 node-type-newsletter-ads domain-eedev-artwhere-net i18n-en"  style="z-index:999">
<div class="modalWait"><!-- Place at bottom of page --></div>
<div id="skip-link">
	<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

<script>
var cpt = 0;
var intv = setInterval(function() {
if($("body").css("background-image") != "none") {
$("body").addClass('wallpaperAds');
}
cpt++;
if(cpt>20) clearInterval(intv);
},300);
</script>
<div id="adn-0000000000066036" style="display: none"></div><header id="navbar" role="banner" class="navbar navbar-default"><div class="container"><div class="col-sm-4"><a class="logo navbar-btn pull-left" href="/" title="Home"><img src="https://eenews.cdnartwhere.eu/sites/all/themes/eetimes/images/logo/logo-1.png" alt="Home" /></a><div id="social-mob"><a href="https://www.facebook.com/EETimes-Europe-264480083592516/" target="_blank" class="fb"></a><a href="https://twitter.com/EETimesEurope" target="_blank" class="tw"></a></div><ul class="menu nav navbar-nav pull-right secondary"><li><a role="button" data-toggle="modal" data-target="#login-modal" href="#">Login</a></li><li><a data-target="/user/register" data-toggle="modal" href="#">Register</a></li></ul><div class="hidden-search-input"><form accept-charset="UTF-8" id="header-search-form2" method="post" action="/search/node/"> <input type="search" name="query" id="header-search-form-input" placeholder="Search" /><div class="search-btn"> <a href="#"> <span> </span> </a></div></form></div></div><div class="col-sm-8"><div class="banner-top"><div id="adn-0000000000066037" style="display: none"></div></div></div></div><div class="main-menu-zone"><div class="main-menu-content"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="navbar-collapse collapse"><nav role="navigation"><ul class="nav navbar-nav"><li class="item-772 first expanded"><a href="/node/7765"><span>About</span></a><div class="submenu-content about"><div class="design-centers">About</div><ul class="sub-menu"><li class="first leaf"><a href="/node/7765">About</a></li><li class="leaf"><a href="/content/media-kit">Media Kit</a></li><li class="leaf"><a href="/content/editorial-contacts">Editorial Contacts</a></li><li class="leaf"><a href="/content/sales-contacts">Sales Contacts</a></li><li class="leaf"><a href="/content/production-contacts">Production Contacts</a></li><li class="last leaf"><a href="/contact">Main Office Contacts</a></li></ul></div></li><li class="item-672 expanded"><a href="/Learning-center"><span>Learning center</span></a><div class="submenu-content learning center"><div class="design-centers">Learning center</div><ul class="sub-menu"><li class="first leaf"><a href="/Learning-center">White Papers</a></li><li class="leaf"><a href="/partners/ti/power">TI Power Resource</a></li><li class="last leaf"><a href="/eetimes-video-channel">eeNews Video Channel</a></li></ul></div></li><li class="item-610 expanded"><a href="/news"><span>News</span></a><div class="submenu-content news"><div class="design-centers">News</div><ul class="sub-menu"><li class="first leaf"><a href="/news/business-news">Business</a></li><li class="leaf"><a href="/news/market-news">Market</a></li><li class="leaf"><a href="/news/technology-news">Technology</a></li><li class="leaf"><a href="/news/new-products">New products</a></li><li class="leaf"><a href="/news/interviews">Interviews</a></li><li class="last leaf"><a href="/news/feature-articles">Feature articles</a></li></ul></div></li><li class="item-671 expanded"><a href="/events"><span>Events</span></a><div class="submenu-content events"><div class="design-centers">Events</div><ul class="sub-menu"><li class="first leaf"><a href="/events/Exhibitions">Exhibitions</a></li><li class="leaf"><a href="/events/Seminars">Seminars</a></li><li class="leaf"><a href="/events/Workshops">Workshops</a></li><li class="last leaf"><a href="/events/Webinars">Webinars</a></li></ul></div></li><li class="item-673 expanded"><a href="/magazine/latest-issue"><span>Magazine</span></a><div class="submenu-content magazine"><div class="design-centers">Magazine</div><ul class="sub-menu"><li class="first leaf"><a href="/magazine/latest-issue">eeNews Europe latest issue</a></li><li class="last leaf"><a href="/content/subscription-magazine">Subscription</a></li></ul></div></li><li class="item-937 last expanded"><a href="/design-center-all"><span>DESIGN CENTERS</span></a><div class="submenu-content design centers"><div class="design-centers">DESIGN CENTERS</div><ul class="sub-menu"><li class="first leaf"><a href="http://www.eenewsanalog.com/">Analog</a></li><li class="leaf"><a href="http://www.eenewsautomotive.com/">Automotive</a></li><li class="leaf"><a href="http://www.eenewseurope.com/ledlighting">LEDLighting</a></li><li class="leaf"><a href="http://www.eenewspower.com/">Power Management</a></li><li class="leaf"><a href="http://www.mwee.com/">Microwave</a></li><li class="last leaf"><a href="http://www.eedesignnewseurope.com/">Embedded</a></li></ul></div></li></ul><div class="hidden-search-input"><form accept-charset="UTF-8" id="header-search-form" method="post" action="/search/node/"><input type="search" name="query" id="header-search-form-input" placeholder="Search" /><div class="search-btn"><a href='javascript:jQuery("#header-search-form").submit();'><span> </span></a></div></form></div></nav></div></div></div><div class="submenu-content"><div class="container"><div class="row"><div class="col-xs-12"><div class="col-sm-12 col-xs-12 no-pad"><div class="main-sub"></div><div class="js-sub"></div></div><div class="col-sm-12 col-xs-12 soc-mob"><ul class="menu nav navbar-nav pull-right secondary"><li><a id="login-btn" href="/user">Login</a></li><li><a href="/user/register">Register</a></li></ul></div></div></div></div></div></div></header><div id="adn-0000000000066036" style="display: none"></div><div id="social-flot"><a href="https://www.facebook.com/EENews-Europe-264480083592516/" target="_blank" class="fb"></a><a href="https://twitter.com/eenewseurope" target="_blank" class="tw"></a></div><div class="main-container container"> <header role="banner" id="page-header"> </header> <section class="ads-imu-home-mob"><div id="adn-0000000000066040" style="display: none"></div></section><div class="row"><div class="supBanner" style="padding-bottom:10px;margin-top:-10px;"><div id="adn-0000000000066038" style="display: none"></div><br/></div> <section class="col-sm-8"><div class="hidden-xs hidden-sm col-md-3 hidden-print" style="padding:0;"><div id="adn-000000000006603f" style="display: none"></div></div><div class="col-sm-12 col-md-9" id="main-col"><div class="highlighted jumbotron"></div><a id="main-content"></a><h1 class="page-header">DILTRONIC_ECI_LB_02042020</h1><div class="author"><span>March 30, 2020</span> //<span>By ricardo.pintoferreira ricardo.pintoferreira</span></div><div class="region region-content"><section id="block-system-main" class="block block-system clearfix"><div id="node-126952" class="node node-newsletter-ads clearfix" about="/content/diltronicecilb02042020" typeof="sioc:Item foaf:Document"> <span property="dc:title" content="DILTRONIC_ECI_LB_02042020" class="rdf-meta element-hidden"></span><div class="submitted"> <span property="dc:date dc:created" content="2020-03-30T18:18:20+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Submitted by <span class="username" xml:lang="" about="/users/ricardopintoferreiraelectronicseuropenet" typeof="sioc:UserAccount" property="foaf:name" datatype="">ricardo.pintofe...</span> on Mon, 03/30/2020 - 18:18</span></div><div class="content"><div class="field field-name-field-url field-type-text field-label-above"><div class="field-label">Ads url:&nbsp;</div><div class="field-items"><div class="field-item even">https://www.diltronic.com/capteurs-produits-signal-electronique-diltronic/angle/</div></div></div><div class="field field-name-field-ads-image field-type-image field-label-above"><div class="field-label">Ads image:&nbsp;</div><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/diltronic_-_banniere_eci_avril.png" width="728" height="98" alt="" /></div></div></div><div class="field field-name-field-date-de-debut field-type-datetime field-label-above"><div class="field-label">Key value:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-02T00:00:00+02:00">Thursday, April 2, 2020</span></div></div></div><div class="field field-name-field-date-de-fin field-type-datetime field-label-above"><div class="field-label">Date de fin:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-07-01T00:00:00+02:00">Wednesday, July 1, 2020</span></div></div></div><div class="field field-name-field-ads-type field-type-list-text field-label-above"><div class="field-label">Ads Type:&nbsp;</div><div class="field-items"><div class="field-item even">LeaderBoard</div></div></div><div class="field field-name-field-house-ad field-type-list-boolean field-label-above"><div class="field-label">House Ad:&nbsp;</div><div class="field-items"><div class="field-item even">No</div></div></div><div class="field field-name-field-imu-position field-type-list-text field-label-above"><div class="field-label">IMU position:&nbsp;</div><div class="field-items"><div class="field-item even">right</div></div></div><div class="field field-name-field-website-ads field-type-list-text field-label-above"><div class="field-label">Newsletter Ads:&nbsp;</div><div class="field-items"><div class="field-item even">Electronique-ECI</div></div></div></div></div></section></div></div> </section> <aside class="col-sm-4" role="complementary"><div class="region region-sidebar-first"> <section class="ads-imu-home"><div id="adn-0000000000066039" style="display: none"></div> </section> <section id="sectionbreaking"> <a href="/breaking-news" class="breakinglink">&nbsp;</a> </section> <section><div class="view view-customer-product-advertising view-id-customer_product_advertising view-display-id-block view-dom-id-5b63394813b15403c67e3186328cade1"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><h3><div class="field-content">Free Analog Sample Kit</div></h3><div class="row favorite"><div class="col-sm-5 col-xs-12"><div class="field-content"><a href="/content/win-maxim-integrated-essential-analog-sample-box-0"><img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/reader_offer/public/sites/default/files/images/ebv_300x250_ebv_en.png?itok=L9IyHu0I" width="120" height="100" alt="Win A Maxim Integrated Essential Analog Sample Box" /></a></div></div><div class="col-sm-7 col-xs-12"><h4><span class="field-content"><a href="/content/win-maxim-integrated-essential-analog-sample-box-0">Win A Maxim Integrated Essential Analog Sample Box</a></span></h4></div></div><div class="row favorite second"><div class="col-xs-12"><p><a href="/content/win-maxim-integrated-essential-analog-sample-box-0"><b>EBV and Maxim are offering a free sample kit containing analog parts from 20 different categories. Enter today for your chance to win the kit.</b></a></p></div></div></div></div></div> </section> <section class="ads-imu-home"><div id="adn-000000000006603a" style="display: none"></div> </section> <section id="block-views-most-recent-articles-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Most recent articles <a href="/news" class="arrow-btn"></a></h3><ol><div class="view view-most-recent-articles view-id-most_recent_articles view-display-id-block view-dom-id-d389a795fed5de7214cf6375024a5f4a"><div class="view-content"><li><a href="/news/uk-ventilator-challenge-start-production-10000-units">UK Ventilator Challenge to start production of 10,000 units</a></li><li><a href="/news/five-minute-coronavirus-test">Five minute Coronavirus test gets fast track US exemption</a></li><li><a href="/news/ventilator-technology-takes-centre-stage">Ventilator technology takes centre stage </a></li><li><a href="/news/oneweb-teeters-brink">OneWeb teeters on the brink</a></li><li><a href="/news/surge-online-orders-boosts-warehouse-robots-industry-finds-study">Surge in online orders boosts warehouse robots industry, finds study</a></li><div id="adn-000000000006603c" style="display: none"></div><li><a href="/news/ddr4-3200-dram-module-lineup-optimized-edge-computing">DDR4-3200 DRAM module lineup optimized for edge computing</a></li><li><a href="/news/backers-needed-mass-produce-smartphone-based-covid-19-test">Backers needed to mass-produce smartphone-based Covid-19 test</a></li><li><a href="/news/segger-support-sifive-insight-debugtrace-platform">Segger to support SiFive Insight debug/trace platform</a></li><li><a href="/news/capacitor-manufacturer-evaluate-smoltek-carbon-nanofiber-based-technology">Capacitor manufacturer to evaluate Smoltek’ carbon nanofiber-based technology</a></li><li><a href="/news/solar-charge-controllers-are-lithium-ion-compatible">Solar charge controllers are lithium-ion compatible</a></li></div></div></ol> </section> <section class="ads-imu-home"><div id="adn-000000000006603b" style="display: none"></div> </section> <section id="block-views-most-read-articles-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Most read <a href="/news" class="arrow-btn"></a></h3><ol><div class="view view-most-read-articles view-id-most_read_articles view-display-id-block view-dom-id-2c21f8f6588e654c643e09415904129f"><div class="view-content"><li> <a href="/news/simple-ventilator-easy-and-inexpensive-build">Simple ventilator is easy and inexpensive to build</a></li><li> <a href="/news/dyson-starts-volume-production-new-ventilator">Dyson starts volume production of new ventilator</a></li><li> <a href="/news/ventilator-technology-takes-centre-stage">Ventilator technology takes centre stage </a></li><li> <a href="/news/philips-quadruple-global-ventilator-production">Philips to quadruple global ventilator production </a></li><li> <a href="/news/uk-releases-ventilator-specification-coronavirus">UK releases ventilator specification for Coronavirus </a></li><li> <a href="/news/backers-needed-mass-produce-smartphone-based-covid-19-test">Backers needed to mass-produce smartphone-based Covid-19 test</a></li><li> <a href="/news/covid-19-white-paper-evaluates-virus-impact-key-technologies">COVID-19 white paper evaluates virus impact on key technologies</a></li><li> <a href="/news/augmented-reality-framework-enables-multi-vendor-ecosystems">Augmented reality framework enables multi-vendor ecosystems</a></li><li> <a href="/news/surge-online-orders-boosts-warehouse-robots-industry-finds-study">Surge in online orders boosts warehouse robots industry, finds study</a></li><li> <a href="/news/3d-printing-emergency-valves-ventilators">3D printing emergency valves for ventilators </a></li></div></div></ol> </section> <section class="video-chanel"><div id="videos"><div id="videoON"><div id="adn-000000000006603e" style="display: none"></div><div class="more_linear"><a target="_blank" href="https://www.eenewsembedded.com/videos">More eeNews Embedded Videos<br>available here</a></div></div></div> </section> <section id="block-views-most-recent-whitepaper-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Technical Papers <a href="/Learning-center" class="arrow-btn"></a></h3><ol><div class="view view-most-recent-articles view-id-most_recent_articles view-display-id-tech view-dom-id-43207ae10d0bda666f08bc947bb553ae"><div class="view-content"><li><a href="/Learning-center/selecting-approach-build-flexible-cost-effective-ecu-production-test-systems-0">Selecting an Approach to Build Flexible, Cost-Effective ECU Production Test Systems</a></li><li><a href="/Learning-center/quickly-and-accurately-validate-5g-nr-devices">Quickly and Accurately Validate 5G NR Devices</a></li><li><a href="/Learning-center/modulation-techniques-satellite-communications-1">Modulation Techniques for Satellite Communications</a></li><li><a href="/Learning-center/test-complex-autonomous-vehicle-designs">Test of Complex Autonomous Vehicle Designs</a></li><li><a href="/Learning-center/economist-iot-business-index-2020">The Economist IoT Business index 2020</a></li><li><a href="/Learning-center/cable-assemblies-determining-reliable-and-cost-effective-approach-0">Cable assemblies : determining a reliable and cost-effective approach</a></li><li><a href="/Learning-center/advanced-visualization-techniques-industry-40">Advanced Visualization Techniques for Industry 4.0</a></li><li><a href="/Learning-center/software-defined-radio-handbook-5">Software Defined Radio Handbook</a></li><li><a href="/Learning-center/3-steps-characterize-rf-devices">3 Steps to Characterize RF Devices</a></li><li><a href="/Learning-center/consolidating-rf-flow-high-frequency-product-design">Consolidating RF Flow for High-Frequency Product Design</a></li></div></div></ol> </section></div> </aside></div></div><footer class="footer"><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-sm-6 footer-menu"><div class="row"><div class="col-xs-4"> MEDIA KIT<ul class="links"><li><a class="menu-649" href="/content/media-kit"><span>eeNews Media Data</span></a></li><li><a class="menu-656" href="/media-kit-eenews-embedded"><span>eeNews Embedded</span></a></li><li><a class="menu-650" href="/media-kit/eete-white-papers"><span>eeNews White Papers</span></a></li><li><a class="menu-2081" href="/mwee-media-kit"><span>MWEE Media Kit</span></a></li><li><a class="menu-2223" href="/media-kit-smart2zero"><span>Smart2zero Media kit</span></a></li><li><a class="menu-654" href="/media-kit/eetsearch"><span>EETsearch</span></a></li><li><a class="menu-655" href="/media-kit/eci-media-data"><span>ECI - France</span></a></li><li><a class="menu-652" href="/media-kit/list-rental"><span>List Rental</span></a></li></ul></div><div class="col-xs-4"> DESIGN<ul class="links"><li class="menu-1011 first"><a href="https://www.eenewseurope.com">eeNews Europe</a></li><li class="menu-2280"><a href="https://www.eenewsembedded.com">eeNews Embedded</a></li><li class="menu-659"><a href="https://www.eenewsanalog.com/" target="_blank">eeNews Analog</a></li><li class="menu-660"><a href="https://www.eenewsautomotive.com/" target="_blank">eeNews Automotive</a></li><li class="menu-661"><a href="https://www.eenewsled.com/" target="_blank">eeNews LEDLighting</a></li><li class="menu-658"><a href="https://www.eenewspower.com/" target="_blank">eeNews Power </a></li><li class="menu-662"><a href="https://www.eenewstest.com/" target="_blank">eeNews Test</a></li><li class="menu-936"><a href="https://www.mwee.com">Microwave</a></li><li class="menu-1751"><a href="https://www.electronique-eci.com/">Electronique-ECI</a></li><li class="menu-1750 last"><a href="https://www.smart2zero.com">Smart2Zero</a></li></ul></div><div class="col-xs-4"> eeNews Europe NETWORK<ul class="links"><li class="menu-665 first last"><a href="https://www.embedded-world.eu" target="_blank">EmbeddedWorld Nuremberg</a></li></ul></div></div><div class="row"><div class="col-xs-12 footer-text"><p>All material on this site Copyright © 2017 European Business Press SA. All rights reserved.</p></div></div></div><div class="col-sm-6"><div class="row"><div class="col-xs-12 black-btn"><ul class="links"><li class="menu-683 first"><a href="https://www.mwee.com/">Microwave and RF</a></li><li class="menu-681"><a href="https://www.eenewseurope.com/mautic/dev/register">Newsletter</a></li><li class="menu-684"><a href="https://www.eetsearch.com/">Product Search</a></li><li class="menu-682 last"><a href="/magazine/subscription">Subscribe</a></li></ul></div></div></div></div></div></div></div><div class="footer-submenu"><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-xs-12"><ul class="links"><li class="menu-687 first"><a href="/contact">Contact</a></li><li class="menu-688"><a href="/rss.xml">RSS</a></li><li class="menu-689"><a href="/search/node">Search</a></li><li class="menu-690 last"><a href="/content/privacy-statement">Privacy Statement</a></li></ul></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-xs-12"><div class="signature pull-right"> <a href="https://www.artwhere.be"><span>ArtWhere</span> Création de site Internet</a></div></div></div></div></div></div></footer><div id="bottomFixed"></div>
<script>
if(jQuery(window).width() <= 700 ) {
jQuery(".ads-imu-home").remove();
} else {
jQuery(".ads-imu-home-mob").remove();
}
</script><script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__Dx87WVqe4v5JxdO5NQXWuqi4N2DXrrivAJ5F7KUcBCY__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js" async="async"></script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__916gIalIK_ck5CqMG5E08BazaBWsFq3B1RA5GS4Bkzs__HiZDka43xbhp9_VMB09uS73e0a46ky38iQMebuBcULo__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>


<section id="acc-bottom" style="display:none">
  <div class="acc-btn">
      <div class="triangle">
          <span> This site uses cookies to enhance your visitor experience. By continuing your visit to this site, you accept the use of cookies to offer services and offers tailored to your interests (<a href="/content/privacy-statement">see our Privacy & Data Protection Policy</a>).</span>
          <div class="btn-content"><a href="#" class="yes">I understand</a> <a href="/content/privacy-statement?cookie=ee" class="no">Edit</a></div>
      </div>
      <div class="cookie"></div>
  </div>
</section>
<section id="acc">

        <div id="acc-overlay"></div>

        <div id="acc-popup" class="">
            <div class="acc-close "></div>
            <h2 class="acc-title">Vous êtes certain ?</h2>
            <p>
                Si vous désactivez les cookies, vous ne pouvez plus naviguer sur le site.
            </p>
            <p>
                Vous allez être rediriger vers Google.
            </p>
            <div id="popup-btn-container">
                <a class="acc-button closePopup" href="#">Annuler</a>
                <a class="acc-button leaveWebsite" href="#">Quitter</a>
            </div>
        </div>

        <div id="acc-block">

            <div id="acc-btn">
                <div id="triangle">

                </div>
                <div id="cookie"></div>
            </div>

            <div id="acc-aside">

                <form autocomplete="off" id="gdpr_cookie" data-drupal-form-fields="">

					<div class="acc-close"></div>

                    <!-- ACC INTRO -->

                    <h2 class="acc-title">This site use Cookies</h2>



                    <hr>
                    <div class="acc-close"></div>
						<div class="checkbox-container">
							<h3>Essential cookies</h3>
							   <div class="acc-checkbox">
									<label>
																			</label>
								</div>
								<p>
								These cookies are required to navigate on our Site. They allow us to analyse our traffic. If you
								disable cookies, you can no longer browse the site. You can of course change the setting
								</p>
						</div>
						<hr>

						<div class="checkbox-container">
							<h3>Advertising cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies de publicité" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
								
								</p>
						</div>
						<hr>
						

						
						<div class="checkbox-container">
							<h3>Analytical Cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies analytiques" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
									These cookies are used to gather information about your use of the Site to improve your access to
									the site and increase its usability.
								</p>
						</div>
						<hr>
						
						
						<div class="checkbox-container">
							<h3>Third party cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies tiers" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
									These cookies allow you to share your favourite content of the Site with other people via social
									networks. Some sharing buttons are integrated via third-party applications that can issue this type of
									cookies. This is particularly the case of the buttons &quot;Facebook&quot;, &quot;Twitter&quot;, &quot;Linkedin&quot;. Be careful, if
									you disable it, you will not be able to share the content anymore. We invite you to consult the
									privacy policy of these social networks.
								</p>
						</div>
						
						<div class="acc-alert" style="">
							<h4>Pay attention, some cookies cannot be removed</h4>
							<p>
								To cancel some cookies, please follow the procedures on the following links
							</p>
							<p>

								<a target="_blank" href="http://www.addthis.com/privacy/opt-out">
									AddThis
								</a>
								<br>
							
								<br>
							</p>
						</div>
						<hr>
                    <p class="last-p">
                         <a href="http://www.artwhere.be" target="_blank" style="text-decoration: none">About this tool</a>
                    </p>

                    <div id="submit-content">
                        <button class="acc-button">Save</button>
                    </div>

                </form>

            </div>
        </div>

    </section>
</body>
</html>

<!-- Page cached by Boost @ 2020-03-30 22:18:19, expires @ 2020-03-30 23:18:19, lifetime 1 hour -->