<!DOCTYPE html>
<html class="" lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//i.stack.imgur.com" />
<link rel="preconnect" href="//i.stack.imgur.com" />
<link rel="dns-prefetch" href="//eenews.cdnartwhere.eu" />
<link rel="preconnect" href="//eenews.cdnartwhere.eu" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//ws.sharethis.com" />
<link rel="preconnect" href="//ws.sharethis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//eenews.cdnartwhere.eu" />
<!--[if IE 9]>
<link rel="prefetch" href="//eenews.cdnartwhere.eu" />
<![endif]-->
<link rel="next" href="https://www.eenewseurope.com/news/french-wideband-co-eu10m/page/0/1" />
<meta name="description" content="Scalinx has raised €10.5m to expand its markets and teams developing wideband signal conversion chip designs in 5G and radar applications" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://eenews.cdnartwhere.eu/sites/default/files/styles/facebook/public/sites/default/files/images/2021-02-03-scalinx_visuel_3d_03-1.jpg?itok=NascH8kk" />
<link rel="shortlink" href="https://www.eenewseurope.com/node/135428" />
<meta property="og:site_name" content="eeNews Europe" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wideband chip designer raises €10.5m" />
<meta property="og:url" content="https://www.eenewseurope.com/news/french-wideband-co-eu10m" />
<meta property="og:description" content="Scalinx has raised €10.5m for wideband signal conversion chip designs in 5G and radar" />
<meta property="og:updated_time" content="2021-02-03T13:40:44+01:00" />
<meta property="og:image" content="https://eenews.cdnartwhere.eu/sites/default/files/styles/facebook/public/sites/default/files/images/2021-02-03-scalinx_visuel_3d_03-1.jpg?itok=NascH8kk" />
<meta property="og:image:url" content="https://eenews.cdnartwhere.eu/sites/default/files/styles/facebook/public/sites/default/files/images/2021-02-03-scalinx_visuel_3d_03-1.jpg?itok=NascH8kk" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.eenewseurope.com/news/french-wideband-co-eu10m" />
<meta name="twitter:title" content="Wideband chip designer raises €10.5m" />
<meta name="twitter:description" content="Scalinx in France has raised E10.5m to boost its high speed wideband data converter chip designs in the 5G and radar markets. The funding will enable the fabless semiconductor company to drive its" />
<meta property="article:published_time" content="2021-02-03T13:38:33+01:00" />
<meta property="article:modified_time" content="2021-02-03T13:40:44+01:00" />
			<title>Wideband wireless chip designer raises €10.5m</title>
		<link type="text/css" rel="stylesheet" href="https://eenews.cdnartwhere.eu/sites/default/files/advagg_css/css__M06IrR64mwFZGUFVW4SZMbZ-MuuHHwEv-XRJ_nZmRQg__0oUjMMSK9y9-lb5BU5JVmOoxbQ_UdCVHb1-4y4ddHj4__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,300,300italic,400italic,500,500italic,700,700italic" media="all" />
<link type="text/css" rel="stylesheet" href="https://eenews.cdnartwhere.eu/sites/default/files/advagg_css/css__VUo-ry6jHMbSNjfPTB58iKbIIGn_oa-XWHBiPPFoMVY__GnQ7pokMczDGI7cHrVfrrIaZwffTJ1GH4nNAsDnrd3k__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__KOsLoa_6khyM4HvV5fEigpzOc2q7ankR8oQbBPCw0KI__NjB4ORs0uPwmCCgTukQJ6T0TjtH1hKLY5bQ_vcfsXtE__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>var switchTo5x = true;var __st_loadLate = true;</script>
<script defer="defer" src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"dr-99d5e654-a5f6-762d-7fc7-d4787a568a1","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true}); }</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__RZCGenkM3V3kdWFlGThY36dty_lb2-g-QTRcUFoNF10__9MvbFM09hKBxfPFia0kCx_c6udqOJb2U2R_JWm5w9jA__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5078169-31", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__sO4e5ANK732EOQsDikic-WMImrgxUmEbvgboWzWkJK0__KPrWdZBNNp9wOxmDJvZSJohrInmnBDb2caKR1ZB6QQs__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"eetimes","theme_token":"_4sjWczP_k91JPpBNfTEXb90T5489Ky1f2DaPznl1Zc","css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/webform\/css\/webform.css":1,"\/\/fonts.googleapis.com\/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,300,300italic,400italic,500,500italic,700,700italic":1,"sites\/all\/themes\/eetimes\/css\/bootstrap.min.css":1,"sites\/all\/themes\/eetimes\/css\/style.css":1,"sites\/all\/themes\/eetimes\/css\/cookie.css":1,"sites\/all\/themes\/eetimes\/css\/switchery.min.css":1,"sites\/all\/themes\/eetimes\/css\/bootstrap-multiselect.css":1,"sites\/all\/themes\/eetimes\/css\/sponsored.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.cookie.js":1,"sites\/all\/themes\/eetimes\/js\/switchery.min.js":1,"sites\/all\/themes\/eetimes\/js\/cookie.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.3\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/smart_paging\/js\/smart_paging-pager.js":1,"sites\/all\/modules\/nodeviewcount\/theme\/js\/nodeviewcount.js":1,"https:\/\/ws.sharethis.com\/button\/buttons.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/webform\/js\/webform.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/eetimes\/js\/bootstrap.min.js":1,"sites\/all\/themes\/eetimes\/js\/unveil.js":1,"sites\/all\/themes\/eetimes\/js\/masonry-horizontal.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.mobile.custom.min.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.menu-aim.js":1,"sites\/all\/themes\/eetimes\/js\/bootstrap-multiselect.js":1,"sites\/all\/themes\/eetimes\/js\/script.js":1}},"smart_paging":{"first_element":0,"current_page":0,"base_url":"https:\/\/www.eenewseurope.com","current_url":"news\/french-wideband-co-eu10m","path_prefix":"page","custom_url_page":[]},"nodeviewcount":{"nodeviewcount_path":"nodeviewcount","nodeviewcount_nid":"135428","nodeviewcount_uid":0},"urlIsAjaxTrusted":{"\/news\/french-wideband-co-eu10m":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

		<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
		
		<script type="text/javascript">
			var md = new MobileDetect(window.navigator.userAgent);
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(e, t);
			})(document, 'script');
			window.adn = window.adn || {};
			adn.calls = adn.calls || [];
		</script>
			<script type="text/javascript">
				if(md.mobile()!=null) {
					adn.calls.push(function() {
						adn.request({
							adUnits: [{"auId":"0000000000066042","auW":"1","auH":"1"},{"auId":"0000000000066042","auW":"300","auH":"250"},{"auId":"0000000000066041","auW":"1","auH":"1"},{"auId":"0000000000066041","auW":"300","auH":"250"},{"auId":"0000000000066040","auW":"1","auH":"1"},{"auId":"0000000000066040","auW":"300","auH":"250"},{"auId":"0000000000066043","auW":"1","auH":"1"},{"auId":"0000000000066043","auW":"300","auH":"250"}]
						});
					});
				}
				else {
					adn.calls.push(function() {
            adn.request({
                adUnits: [{"auId":"0000000000066039","auW":"300","auH":"250"},{"auId":"000000000006603b","auW":"1","auH":"1"},{"auId":"000000000006603b","auW":"300","auH":"250"},{"auId":"000000000006603a","auW":"1","auH":"1"},{"auId":"000000000006603a","auW":"300","auH":"250"},{"auId":"000000000006603d","auW":"1","auH":"1"},{"auId":"000000000006603d","auW":"728","auH":"90"},{"auId":"0000000000066037","auW":"728","auH":"90"},{"auId":"000000000006603c","auW":"1","auH":"1"},{"auId":"000000000006603c","auW":"300","auH":"250"},{"auId":"000000000006603f","auW":"1","auH":"1"},{"auId":"000000000006603f","auW":"160","auH":"600"},{"auId":"0000000000066038","auW":"1","auH":"1"},{"auId":"0000000000066038","auW":"940","auH":"170"},{"auId":"000000000006603e","auW":"1","auH":"1"},{"auId":"000000000006603e","auW":"291","auH":"242"},{"auId":"0000000000066036","auW":"1","auH":"1"},{auId: '000000000008e654',auW: '940',auH: '170'}, {auId: '000000000008e654',auW: '1',auH: '1'}]
            });
        });
				}
			</script></head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-135428 node-type-article domain-eedev-artwhere-net i18n-en"  style="z-index:999">
<div class="modalWait"><!-- Place at bottom of page --></div>
<div id="skip-link">
	<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

<script>
var cpt = 0;
var intv = setInterval(function() {
if($("body").css("background-image") != "none") {
$("body").addClass('wallpaperAds');
}
cpt++;
if(cpt>20) clearInterval(intv);
},300);
</script>
<div id="adn-0000000000066036" style="display: none"></div><header id="navbar" role="banner" class="navbar navbar-default"><div class="container"><div class="col-sm-4"><a class="logo navbar-btn pull-left" href="/" title="Home"><img src="https://eenews.cdnartwhere.eu/sites/all/themes/eetimes/images/logo/logo-1.png" alt="Home" /></a><div id="social-mob"><a href="https://www.facebook.com/EETimes-Europe-264480083592516/" target="_blank" class="fb"></a><a href="https://twitter.com/EETimesEurope" target="_blank" class="tw"></a></div><ul class="menu nav navbar-nav pull-right secondary"><li><a role="button" data-toggle="modal" data-target="#login-modal" href="#">Login</a></li><li><a data-target="/user/register" data-toggle="modal" href="#">Register</a></li></ul><div class="hidden-search-input"><form accept-charset="UTF-8" id="header-search-form2" method="post" action="/search/node/"> <input type="search" name="query" id="header-search-form-input" placeholder="Search" /><div class="search-btn"> <a href="#"> <span> </span> </a></div></form></div></div><div class="col-sm-8"><div class="banner-top"><div id="adn-0000000000066037" style="display: none"></div></div></div></div><div class="main-menu-zone"><div class="main-menu-content"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="navbar-collapse collapse"><nav role="navigation"><ul class="nav navbar-nav"><li class="item-772 first expanded"><a href="/node/7765"><span>About</span></a><div class="submenu-content about"><div class="design-centers">About</div><ul class="sub-menu"><li class="first leaf"><a href="/node/7765">About</a></li><li class="leaf"><a href="/content/media-kit">Media Kit</a></li><li class="leaf"><a href="/content/editorial-contacts">Editorial Contacts</a></li><li class="leaf"><a href="/content/sales-contacts">Sales Contacts</a></li><li class="leaf"><a href="/content/production-contacts">Production Contacts</a></li><li class="last leaf"><a href="/contact">Main Office Contacts</a></li></ul></div></li><li class="item-672 expanded"><a href="/Learning-center"><span>Learning center</span></a><div class="submenu-content learning center"><div class="design-centers">Learning center</div><ul class="sub-menu"><li class="first leaf"><a href="/Learning-center">White Papers</a></li><li class="last leaf"><a href="/webinar">Webinars</a></li></ul></div></li><li class="item-610 expanded"><a href="/news"><span>News</span></a><div class="submenu-content news"><div class="design-centers">News</div><ul class="sub-menu"><li class="first leaf"><a href="/news/business-news">Business</a></li><li class="leaf"><a href="/news/market-news">Market</a></li><li class="leaf"><a href="/news/technology-news">Technology</a></li><li class="leaf"><a href="/news/new-products">New products</a></li><li class="leaf"><a href="/news/interviews">Interviews</a></li><li class="last leaf"><a href="/news/feature-articles">Feature articles</a></li></ul></div></li><li class="item-671 expanded"><a href="/events"><span>Events</span></a><div class="submenu-content events"><div class="design-centers">Events</div><ul class="sub-menu"><li class="first last leaf"><a href="/events/Exhibitions">Exhibitions</a></li></ul></div></li><li class="item-673 expanded"><a href="/magazine/latest-issue"><span>Magazine</span></a><div class="submenu-content magazine"><div class="design-centers">Magazine</div><ul class="sub-menu"><li class="first leaf"><a href="/magazine/latest-issue">eeNews Europe latest issue</a></li><li class="last leaf"><a href="/content/subscription-magazine">Subscription</a></li></ul></div></li><li class="item-937 last expanded"><a href="/design-center-all"><span>DESIGN CENTERS</span></a><div class="submenu-content design centers"><div class="design-centers">DESIGN CENTERS</div><ul class="sub-menu"><li class="first leaf"><a href="http://www.eenewsanalog.com/">Analog</a></li><li class="leaf"><a href="http://www.eenewsautomotive.com/">Automotive</a></li><li class="leaf"><a href="http://www.eenewseurope.com/ledlighting">LEDLighting</a></li><li class="leaf"><a href="http://www.eenewspower.com/">Power Management</a></li><li class="leaf"><a href="http://www.mwee.com/">Microwave</a></li><li class="last leaf"><a href="http://www.eedesignnewseurope.com/">Embedded</a></li></ul></div></li></ul><div class="hidden-search-input"><form accept-charset="UTF-8" id="header-search-form" method="post" action="/search/node/"><input type="search" name="query" id="header-search-form-input" placeholder="Search" /><div class="search-btn"><a href='javascript:jQuery("#header-search-form").submit();'><span> </span></a></div></form></div></nav></div></div></div><div class="submenu-content"><div class="container"><div class="row"><div class="col-xs-12"><div class="col-sm-12 col-xs-12 no-pad"><div class="main-sub"></div><div class="js-sub"></div></div><div class="col-sm-12 col-xs-12 soc-mob"><ul class="menu nav navbar-nav pull-right secondary"><li><a id="login-btn" href="/user">Login</a></li><li><a href="/user/register">Register</a></li></ul></div></div></div></div></div></div></header><div id="adn-0000000000066036" style="display: none"></div><div id="social-flot"><a href="https://www.facebook.com/EENews-Europe-264480083592516/" target="_blank" class="fb"></a><a href="https://twitter.com/eenewseurope" target="_blank" class="tw"></a></div><div class="main-container container"> <header role="banner" id="page-header"> </header> <section class="ads-imu-home-mob"></section><div class="row"><div class="supBanner"><div id="adn-0000000000066038" style="display: none"></div><br/></div> <section class="col-sm-8"><div class="hidden-xs hidden-sm col-md-3 hidden-print" style="padding:0;"><div id="adn-000000000006603f" style="display: none"></div></div><div class="col-sm-12 col-md-9" id="main-col"><div class="highlighted jumbotron"></div> <a id="main-content"></a><h1>Wideband chip designer raises €10.5m</h1>
<script type="text/javascript">
var disqus_shortname = "eetimes";
(function () {
var s = document.createElement("script"); s.async = true;
s.type = "text/javascript";
s.src = "//" + disqus_shortname + ".disqus.com/count.js";
(document.getElementsByTagName("HEAD")[0] || document.getElementsByTagName("BODY")[0]).appendChild(s);
}());
</script>
<a href="#dsq-app1" class="disqus-comment-count" style="float:right;color:#cb242e;" data-disqus-url="http://www.eenewseurope.com/news/french-wideband-co-eu10m"></a><div class="author"><span>February 03, 2021</span> //<span>By Nick Flaherty</span></div><div class="region region-content"><section id="block-system-main" class="block block-system clearfix"><div id="node-135428" class="node node-article clearfix" about="/news/french-wideband-co-eu10m" typeof="sioc:Item foaf:Document"> <span property="dc:title" content="Wideband chip designer raises €10.5m" class="rdf-meta element-hidden"></span><div class="content"><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.eenewseurope.com/news/french-wideband-co-eu10m" st_title="Wideband chip designer raises €10.5m" class="st_email_button" displayText="email"></span><span st_url="https://www.eenewseurope.com/news/french-wideband-co-eu10m" st_title="Wideband chip designer raises €10.5m" class="st_print_button" displayText="print"></span><span st_url="https://www.eenewseurope.com/news/french-wideband-co-eu10m" st_title="Wideband chip designer raises €10.5m" class="st_facebook_button" displayText="facebook"></span><span st_url="https://www.eenewseurope.com/news/french-wideband-co-eu10m" st_title="Wideband chip designer raises €10.5m" class="st_linkedin_button" displayText="linkedin"></span><span st_url="https://www.eenewseurope.com/news/french-wideband-co-eu10m" st_title="Wideband chip designer raises €10.5m" class="st_reddit_button" displayText="reddit"></span><span st_url="https://www.eenewseurope.com/news/french-wideband-co-eu10m" st_title="Wideband chip designer raises €10.5m" class="st_plusone_button" displayText="plusone"></span></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://eenews.cdnartwhere.eu/sites/default/files/styles/inner_article/public/sites/default/files/images/2021-02-03-scalinx_visuel_3d_03-1.jpg?itok=PqkZyO8j"><img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/inner_article/public/sites/default/files/images/2021-02-03-scalinx_visuel_3d_03-1.jpg?itok=PqkZyO8j" width="595" height="395" alt="French wideband wireless chip designer raises €10.5m" /></div></div></div><div class="field field-name-field-header field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Scalinx has raised €10.5m for wideband signal conversion chip designs in 5G and radar</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-160857065-1"></script><script>
<!--//--><![CDATA[// ><!--
<!--//--><![CDATA[// ><!--
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());  gtag('config', 'UA-160857065-1');
//--><!]]]]><![CDATA[>
//--><!]]>
</script><p>Scalinx in France has raised E10.5m to boost its high speed wideband data converter chip designs in the 5G and radar markets.</p><p>The funding will enable the fabless semiconductor company to drive its wideband conversion technology into new markets, increase capacity to support new customers and further expanding its teams in Paris, Caen and Grenoble.</p><p>The company aims to be a leading supplier for the French and European defence markets and a key player in the communications industry and 5G wireless infrastructure.</p><p>The ADC and DAC IP blocks and chips are based on a proprietary Smart Conversion CORE (SCCORE) technology for high speed wireless and millimetre wave wireless networks.  The designs improve energy efficiency for a wide range of applications requiring high-speed and medium-to-high resolution data converters such as communication infrastructures, radar and Test &amp; Measurement equipment.</p><p>The equity round is led by venture capital funds WaterStart Capital and Normandie Participations. The round also involves a group of top French banks private equity subsidiaries including BNP Paribas Développement (the investment arm of BNP Paribas), CEN Innovation (the investment arm of Caisse d’Epargne), and Unexo (the investment arm of Crédit Agricole).</p><p>“This investment not only validates what we have built so far but also enables us to continue pursuing our vision of becoming a key European supplier of high-speed data converters with wider bandwidth, lowest power consumption and higher integration level,” said Hussein Fakhoury, founder and CEO of Scalinx. “This is an important milestone for the company, as this investment will give us the means to achieve our goals. We are excited about the tremendous endorsements we have received from our first customers and our new investors as we deliver the lowest power signal conversion solutions for some of the most demanding applications.”</p><p>“We are excited to add SCALINX to our portfolio and delighted to support the company in its development alongside the other investors. We were impressed by the quality of the team, the unique expertise with state-of-the-art products along with an</p></div></div></div><div class="smart-paging-pager"><div class="text-center"><ul class="pagination"><li class="active first"><a href="#">1</a></li><li><a title="Go to page 2" href="/news/french-wideband-co-eu10m/page/0/1">2</a></li><li class="next last"><a href="/news/french-wideband-co-eu10m/page/0/1">next</a></li></ul></div></div></div></div></section></div><div style="width:100%"></div><br /><div class="col-sm-12 hidden-print" style="margin-top: 20px;margin-left: -195px;float:right;padding-right:0;"><div id="LEADERBOARD_MIDDLE" style="float:right;"><div id="adn-000000000006603d" style="display: none"></div></div></div><div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = "http://www.eenewseurope.com/news/french-wideband-co-eu10m";  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = 135428; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
(function() {
var d = document, s = d.createElement('script');
s.src = '//eetimes.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<div class="ads-imu-home-mob col-sm-12"><div id="adn-0000000000066040" style="display: none"></div></div></div><div class="col-sm-12 hidden-print" style="overflow: hidden;margin-top: 20px;"><div class="view view-related-news view-id-related_news view-display-id-block view-dom-id-a1e42c189c3aa13a7d73643ada4b13f9"><div class="view-content"><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="https://www.eenewsanalog.com/news/uk-inks-compound-semiconductor-mou-taiwan"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/sites/default/files/images/1102photo.jpg?itok=FAgnelRM" alt="UK inks compound semiconductor MoU with Taiwan" /> </a></div><div class="news-header"><div class="news-header-title"> <a href="https://www.eenewsanalog.com/news/uk-inks-compound-semiconductor-mou-taiwan"><h4>UK inks compound semiconductor MoU with Taiwan</h4></a></div><div class="news-header-infos"> <span class="news-cat">Technology News</span> | <span class="news-date">Nov 09,2020</span></div></div></div></div><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="/news/st-joins-qualcomms-ecosystem-5g-wearables"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/sites/default/files/images/st_qualcomm_sensor_cooperation_image.jpg?itok=wkQWtIEH" alt="ST joins Qualcomm’s ecosystem for 5G wearables" /> </a></div><div class="news-header"><div class="news-header-title"> <a href="/news/st-joins-qualcomms-ecosystem-5g-wearables"><h4>ST joins Qualcomm’s ecosystem for 5G wearables</h4></a></div><div class="news-header-infos"> <span class="news-cat">Business News</span> | <span class="news-date">Nov 10,2020</span></div></div></div></div><div class="ads-imu-home-mob col-sm-12"></div><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="/news/foundries-see-annual-sales-growth-abate-october"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/images/01-picture-library/PeterClarke/Business/thethinker700.jpg?itok=-74PRTBg" alt="Foundries see October&#039;s annual sales growth abate" /> </a></div><div class="news-header"><div class="news-header-title"> <a href="/news/foundries-see-annual-sales-growth-abate-october"><h4>Foundries see annual sales growth abate in October</h4></a></div><div class="news-header-infos"> <span class="news-cat">Market News</span> | <span class="news-date">Nov 10,2020</span></div></div></div></div><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="/news/tsmc-confirms-5nm-fab-us"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/sites/default/files/images/chipproduction630_5.jpg?itok=V6bQSPyk" alt="TSMC approves $3.5 billion spending for Arizona fab" /> </a></div><div class="news-header"><div class="news-header-title"> <a href="/news/tsmc-confirms-5nm-fab-us"><h4>TSMC confirms 5nm fab in US</h4></a></div><div class="news-header-infos"> <span class="news-cat">Business News</span> | <span class="news-date">Nov 11,2020</span></div></div></div></div><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="/news/synopsys-buys-moortec-take-mentor"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/sites/default/files/images/2020-11-12-moortec.jpg?itok=dJu3M2IH" alt="Synopsys buys Moortec to take on Mentor " /> </a></div><div class="news-header"><div class="news-header-title"> <a href="/news/synopsys-buys-moortec-take-mentor"><h4>Synopsys buys Moortec to take on Mentor</h4></a></div><div class="news-header-infos"> <span class="news-cat">Business News</span> | <span class="news-date">Nov 12,2020</span></div></div></div></div><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="/news/social-distancing-wristwatch-uses-ultra-wideband-chipset"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/sites/default/files/images/2020-11-12-renesas-altran02.jpg?itok=Uqcp1awR" alt="Social distancing wristwatch from Altran uses UWB Ultra-Wideband Chipset from Renesas" /> </a></div><div class="news-header"><div class="news-header-title"> <a href="/news/social-distancing-wristwatch-uses-ultra-wideband-chipset"><h4>Social distancing wristwatch uses Ultra-Wideband Chipset</h4></a></div><div class="news-header-infos"> <span class="news-cat">Technology News</span> | <span class="news-date">Nov 12,2020</span></div></div></div></div></div></div></div> </section> <aside class="col-sm-4" role="complementary"><div class="region region-sidebar-first"> <section class="ads-imu-home"><div id="adn-0000000000066039" style="display: none"></div> </section> <section id="sectionbreaking"> <a href="/breaking-news" class="breakinglink">&nbsp;</a> </section> <section class="latestIssue" ><div class="view view-homepage-slider view-id-homepage_slider view-display-id-block_1 view-dom-id-c4db5d9d1a329baeccc6a165b0549902"><div class="view-content"><style>
.carousel-control {
width:2%;
}
.carousel-caption>h2 a {
font-size:17px;
}
.carousel-caption>p a, .carousel-caption>p a:hover {
font-size: 12px;
line-height: 1;
}
.carousel-caption>p {
float: left;
text-align: left;
line-height: 1;
}
.sContent {
margin: 0;
position: absolute;
bottom: 0;
right: 0;
font-size: 13px;
background-color: #063276;
font-weight: bold;
padding: 5px;
color:white;
}
</style><div id="carousel-example-generic-sponsored" class="carousel slide" data-ride="carousel" ><div class="carousel-inner" role="listbox"><div class="item active"> <a href="https://www.eenewseurope.com/content/tpp-450b-series-has-been-expanded-all-new-protection-class-ii-models"><img data-src="https://eenews.cdnartwhere.eu/sites/default/files/styles/slider_sponsored_content/public/traco-tpp450b.jpg?itok=P3JbBQ8z"></a><div class="carousel-caption"><h2><a href="/content/tpp-450b-series-has-been-expanded-all-new-protection-class-ii-models">TPP 450B Series - has been expanded with...</a></h2><p><a href="https://www.eenewseurope.com/content/tpp-450b-series-has-been-expanded-all-new-protection-class-ii-models">• High power density 5" x 3" open frame medical power supply
• Protection class... </a></p><p class="sContent">Sponsored Content</p></div></div></div> <a class="left carousel-control" href="#carousel-example-generic-sponsored" role="button" data-slide="prev"> <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span> <span class="sr-only">Previous</span> </a> <a class="right carousel-control" href="#carousel-example-generic-sponsored" role="button" data-slide="next"> <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span> <span class="sr-only">Next</span> </a></div></div></div> </section> <section class="ads-imu-home"><div id="adn-000000000006603a" style="display: none"></div> </section> <section class="video-chanel"><div class="col-sm-12" style="padding:0px;margin:0 auto"><div class="col-md-12" style="background-color:#ff9e4c;padding-left:0;"><p style="font-weight: bold;font-family: \'Roboto Condensed\',sans-serif;text-transform: uppercase;vertical-align: middle;font-size: 16px;color:#22326d;padding: 5px 5px 5px 5px;"> Video / Webinar Channel</p></div><div class="col-md-12" style="padding:0px;"><center><div id="adn-000000000006603e" style="display: none"></div></center></div></div><br></section> <section id="block-views-most-recent-articles-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Most recent articles <a href="/news" class="arrow-btn"></a></h3><ol><div class="view view-most-recent-articles view-id-most_recent_articles view-display-id-block view-dom-id-c68158de4d98bd1b6c71954ed6f64349"><div class="view-content"><li><a href="/news/european-project-commercial-silicon-quantum-processor">European project for commercial silicon quantum processor</a></li><li><a href="/news/french-wideband-co-eu10m">Wideband chip designer raises €10.5m</a></li><li><a href="/news/record-fibre-broadband-demo-100gbits">Record fibre broadband demo at 100Gbit/s</a></li><li><a href="/news/italian-startup-3d-chiplet-package-co-design">Italian startup for 3D chiplet package co-design</a></li><li><a href="/news/NXP-smart-box">Boxing clever - the smart packaging service for the Internet of Things</a></li><div id="adn-000000000006603c" style="display: none"></div><li><a href="/news/solar-cell-replaces-batteries">Solar cell for indoor use replaces batteries</a></li><li><a href="/news/ev-group-asm-partner-3d-ic-chiplet-bonding">EV Group, ASM partner for 3D-IC, chiplet bonding</a></li><li><a href="/news/first-commercial-pcie-gen50-data-centre-switch-chip">First commercial PCIe Gen5.0 data centre switch chip</a></li><li><a href="/news/custom-graphics-extensions-boost-risc-v">Custom graphics extensions boost RISC-V</a></li><li><a href="/news/TE-eu550m-zero-interest">Connector maker to raise €550m with zero interest</a></li></div></div></ol> </section> <section id="block-views-most-read-articles-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Most read <a href="/news" class="arrow-btn"></a></h3><ol><div class="view view-most-read-articles view-id-most_read_articles view-display-id-block view-dom-id-97654dfbb76d127350ef21a4fb4f1c18"><div class="view-content"><li> <a href="/news/top-ten-chip-markets-2021">Top ten chip markets for 2021</a></li><li> <a href="/news/infineon-build-quantum-processor">Infineon to build quantum processor</a></li><li> <a href="/news/hydrogen-cheaper-oil">Can hydrogen be cheaper than oil? </a></li><li> <a href="/news/automotive-puts-st-back-road-12bn">Automotive puts ST back on the road to $12bn</a></li><li> <a href="/news/how-break-supply-chain">How to break a supply chain </a></li><li> <a href="/news/ti-shrugs-covid-19-chip-shortages">TI shrugs off Covid-19, chip shortages</a></li><li> <a href="/news/profits-plummet-nxp">Profits plummet at NXP</a></li><li> <a href="https://www.eenewsanalog.com/news/volkswagen-may-claim-damages-over-chip-shortages">Volkswagen may claim damages over chip shortages</a></li><li> <a href="/news/semi-hit-covid-19-downturn">On Semi hit by Covid-19 downturn</a></li><li> <a href="/news/machine-vision-camera-market-2021">Machine vision camera market set to boom </a></li></div></div></ol> </section> <section class="ads-imu-home"><div id="adn-000000000006603b" style="display: none"></div> </section> <section id="block-views-most-recent-whitepaper-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Technical Papers <a href="/Learning-center" class="arrow-btn"></a></h3><ol><div class="view view-most-recent-articles view-id-most_recent_articles view-display-id-tech view-dom-id-d7eb59d5325ef538ee9c47894b7be357"><div class="view-content"><li><a href="/Learning-center/wlan-ieee-80211ax-fundamental-signaling-settings">WLAN IEEE 802.11ax fundamental signaling settings</a></li><li><a href="/Learning-center/ieee-80211ax-technology-introduction">IEEE 802.11ax technology introduction</a></li><li><a href="/Learning-center/testing-wlan-modules-2x2-mimo">Testing WLAN modules with 2×2 MIMO</a></li><li><a href="/Learning-center/nightingale-hospital-battling-covid-19-case-study">Nightingale Hospital battling Covid-19 case study</a></li><li><a href="/Learning-center/proper-poe-pd-rectifier-bridge-circuits-design">Proper PoE-PD Rectifier Bridge Circuits design.</a></li><li><a href="/Learning-center/software-defined-radio-handbook-4">Software Defined Radio Handbook</a></li><li><a href="/Learning-center/technology-all-why-lte-cat-1-technology-transforming-cellular-connectivity">A technology for all. Why LTE Cat-1 technology is transforming cellular connectivity.</a></li><li><a href="/Learning-center/quartz-rfsoc-rugged-small-form-factor-enclosure-ideal-harsh-environments">Quartz RFSoC Rugged Small Form Factor Enclosure Ideal for Harsh Environments</a></li><li><a href="/Learning-center/forward-or-flyback-which-better-0">Forward or Flyback? Which is Better?</a></li><li><a href="/Learning-center/how-store-torrent-personal-user-data-lower-cost-high-secure-and-high-density">How to store a torrent of personal user data at lower cost but high secure and high density</a></li></div></div></ol> </section></div> </aside></div></div><div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h4 class="modal-title" id="myModalLabel">Image preview</h4></div><div class="modal-body"><img src="" id="imagepreview" ></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><footer class="footer"><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-sm-6 footer-menu"><div class="row"><div class="col-xs-4"> MEDIA KIT<ul class="links"><li><a class="menu-649" href="/content/media-kit"><span>eeNews Media Data</span></a></li><li><a class="menu-656" href="/media-kit-eenews-embedded"><span>eeNews Embedded</span></a></li><li><a class="menu-650" href="/media-kit/eete-white-papers"><span>eeNews White Papers</span></a></li><li><a class="menu-2081" href="/mwee-media-kit"><span>MWEE Media Kit</span></a></li><li><a class="menu-2223" href="/media-kit-smart2zero"><span>Smart2zero Media kit</span></a></li><li><a class="menu-655" href="/media-kit/eci-media-data"><span>ECI - France</span></a></li><li><a class="menu-652" href="/media-kit/list-rental"><span>List Rental</span></a></li></ul></div><div class="col-xs-4"> DESIGN<ul class="links"><li class="menu-1011 first"><a href="https://www.eenewseurope.com">eeNews Europe</a></li><li class="menu-2280"><a href="https://www.eenewsembedded.com">eeNews Embedded</a></li><li class="menu-659"><a href="https://www.eenewsanalog.com/" target="_blank">eeNews Analog</a></li><li class="menu-660"><a href="https://www.eenewsautomotive.com/" target="_blank">eeNews Automotive</a></li><li class="menu-658"><a href="https://www.eenewspower.com/" target="_blank">eeNews Power </a></li><li class="menu-936"><a href="https://www.mwee.com">Microwave</a></li><li class="menu-1751"><a href="https://www.electronique-eci.com/">Electronique-ECI</a></li><li class="menu-1750 last"><a href="https://www.smart2zero.com">Smart2Zero</a></li></ul></div><div class="col-xs-4"> eeNews Europe NETWORK<ul class="links"><li class="menu-665 first last"><a href="https://www.embedded-world.eu" target="_blank">EmbeddedWorld Nuremberg</a></li></ul></div></div><div class="row"><div class="col-xs-12 footer-text"><p>All material on this site Copyright © 2017 European Business Press SA. All rights reserved.</p></div></div></div><div class="col-sm-6"><div class="row"><div class="col-xs-12 black-btn"><ul class="links"><li class="menu-683 first"><a href="https://www.mwee.com/">Microwave and RF</a></li><li class="menu-681"><a href="https://www.eenewseurope.com/mautic/dev/register">Newsletter</a></li><li class="menu-684"><a href="https://www.eetsearch.com/">Product Search</a></li><li class="menu-682 last"><a href="/magazine/subscription">Subscribe</a></li></ul></div></div></div></div></div></div></div><div class="footer-submenu"><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-xs-12"><ul class="links"><li class="menu-687 first"><a href="/contact">Contact</a></li><li class="menu-688"><a href="/rss.xml">RSS</a></li><li class="menu-689"><a href="/search/node">Search</a></li><li class="menu-690 last"><a href="/content/privacy-statement">Privacy Statement</a></li></ul></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-xs-12"><div class="signature pull-right"> <a href="https://www.artwhere.be"><span>ArtWhere</span> Création de site Internet</a></div></div></div></div></div></div></footer><div id="bottomFixed"></div>
<script>
if(jQuery(window).width() <= 700 ) {
jQuery(".ads-imu-home").remove();
} else {
jQuery(".ads-imu-home-mob").remove();
}
</script><script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__Dx87WVqe4v5JxdO5NQXWuqi4N2DXrrivAJ5F7KUcBCY__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js" async="async"></script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__916gIalIK_ck5CqMG5E08BazaBWsFq3B1RA5GS4Bkzs__HiZDka43xbhp9_VMB09uS73e0a46ky38iQMebuBcULo__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>


<section id="acc-bottom" style="display:none">
  <div class="acc-btn">
      <div class="triangle">
          <span> This site uses cookies to enhance your visitor experience. By continuing your visit to this site, you accept the use of cookies to offer services and offers tailored to your interests (<a href="/content/privacy-statement">see our Privacy & Data Protection Policy</a>).</span>
          <div class="btn-content"><a href="#" class="yes">I understand</a> <a href="/content/privacy-statement?cookie=ee" class="no">Edit</a></div>
      </div>
      <div class="cookie"></div>
  </div>
</section>
<section id="acc">

        <div id="acc-overlay"></div>

        <div id="acc-popup" class="">
            <div class="acc-close "></div>
            <h2 class="acc-title">Vous êtes certain ?</h2>
            <p>
                Si vous désactivez les cookies, vous ne pouvez plus naviguer sur le site.
            </p>
            <p>
                Vous allez être rediriger vers Google.
            </p>
            <div id="popup-btn-container">
                <a class="acc-button closePopup" href="#">Annuler</a>
                <a class="acc-button leaveWebsite" href="#">Quitter</a>
            </div>
        </div>

        <div id="acc-block">

            <div id="acc-btn">
                <div id="triangle">

                </div>
                <div id="cookie"></div>
            </div>

            <div id="acc-aside">

                <form autocomplete="off" id="gdpr_cookie" data-drupal-form-fields="">

					<div class="acc-close"></div>

                    <!-- ACC INTRO -->

                    <h2 class="acc-title">This site use Cookies</h2>



                    <hr>
                    <div class="acc-close"></div>
						<div class="checkbox-container">
							<h3>Essential cookies</h3>
							   <div class="acc-checkbox">
									<label>
																			</label>
								</div>
								<p>
								These cookies are required to navigate on our Site. They allow us to analyse our traffic. If you
								disable cookies, you can no longer browse the site. You can of course change the setting
								</p>
						</div>
						<hr>

						<div class="checkbox-container">
							<h3>Advertising cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies de publicité" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
								
								</p>
						</div>
						<hr>
						

						
						<div class="checkbox-container">
							<h3>Analytical Cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies analytiques" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
									These cookies are used to gather information about your use of the Site to improve your access to
									the site and increase its usability.
								</p>
						</div>
						<hr>
						
						
						<div class="checkbox-container">
							<h3>Third party cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies tiers" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
									These cookies allow you to share your favourite content of the Site with other people via social
									networks. Some sharing buttons are integrated via third-party applications that can issue this type of
									cookies. This is particularly the case of the buttons &quot;Facebook&quot;, &quot;Twitter&quot;, &quot;Linkedin&quot;. Be careful, if
									you disable it, you will not be able to share the content anymore. We invite you to consult the
									privacy policy of these social networks.
								</p>
						</div>
						
						<div class="acc-alert" style="">
							<h4>Pay attention, some cookies cannot be removed</h4>
							<p>
								To cancel some cookies, please follow the procedures on the following links
							</p>
							<p>

								<a target="_blank" href="http://www.addthis.com/privacy/opt-out">
									AddThis
								</a>
								<br>
							
								<br>
							</p>
						</div>
						<hr>
                    <p class="last-p">
                         <a href="http://www.artwhere.be" target="_blank" style="text-decoration: none">About this tool</a>
                    </p>

                    <div id="submit-content">
                        <button class="acc-button">Save</button>
                    </div>

                </form>

            </div>
        </div>

    </section>
</body>
</html>

<!-- Page cached by Boost @ 2021-02-03 19:49:24, expires @ 2021-02-03 20:49:24, lifetime 1 hour -->