<!DOCTYPE html>
<html class="" lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//i.stack.imgur.com" />
<link rel="preconnect" href="//i.stack.imgur.com" />
<link rel="dns-prefetch" href="//eenews.cdnartwhere.eu" />
<link rel="preconnect" href="//eenews.cdnartwhere.eu" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="preconnect" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//ws.sharethis.com" />
<link rel="preconnect" href="//ws.sharethis.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//eenews.cdnartwhere.eu" />
<!--[if IE 9]>
<link rel="prefetch" href="//eenews.cdnartwhere.eu" />
<![endif]-->
<link rel="next" href="https://www.eenewseurope.com/node/136187/page/0/1" />
<meta name="description" content="Globalfoundries is planning to take up-front payments from customers to expand chip manufacturing and guarantee capacity, according to the CEO" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="https://eenews.cdnartwhere.eu/sites/default/files/styles/facebook/public/sites/default/files/images/2021-03-04-globalfoundries-dresden.jpg?itok=dkCY_cVC" />
<link rel="shortlink" href="https://www.eenewseurope.com/node/136187" />
<meta property="og:site_name" content="eeNews Europe" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GlobalFoundries to take up-front payments for capacity" />
<meta property="og:url" content="https://www.eenewseurope.com/node/136187" />
<meta property="og:description" content="GlobalFoundries is planning to take up-front payments from customers to guarantee capacity as part of a global fab expansion programme." />
<meta property="og:updated_time" content="2021-03-04T15:19:52+01:00" />
<meta property="og:image" content="https://eenews.cdnartwhere.eu/sites/default/files/styles/facebook/public/sites/default/files/images/2021-03-04-globalfoundries-dresden.jpg?itok=dkCY_cVC" />
<meta property="og:image:url" content="https://eenews.cdnartwhere.eu/sites/default/files/styles/facebook/public/sites/default/files/images/2021-03-04-globalfoundries-dresden.jpg?itok=dkCY_cVC" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.eenewseurope.com/node/136187" />
<meta name="twitter:title" content="GlobalFoundries to take up-front payments for capacity" />
<meta name="twitter:description" content="US-headquartered GlobalFoundries will spend $1.4bn in 2021 to expand its manufacturing capacity, including the up-front payments, and could accelerate its IPO say reports. The capital expenditure" />
<meta property="article:published_time" content="2021-03-04T15:19:52+01:00" />
<meta property="article:modified_time" content="2021-03-04T15:19:52+01:00" />
			<title>GlobalFoundries to take up-front payments for capacity</title>
		<link type="text/css" rel="stylesheet" href="https://eenews.cdnartwhere.eu/sites/default/files/advagg_css/css__M06IrR64mwFZGUFVW4SZMbZ-MuuHHwEv-XRJ_nZmRQg__0oUjMMSK9y9-lb5BU5JVmOoxbQ_UdCVHb1-4y4ddHj4__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,300,300italic,400italic,500,500italic,700,700italic" media="all" />
<link type="text/css" rel="stylesheet" href="https://eenews.cdnartwhere.eu/sites/default/files/advagg_css/css__VUo-ry6jHMbSNjfPTB58iKbIIGn_oa-XWHBiPPFoMVY__GnQ7pokMczDGI7cHrVfrrIaZwffTJ1GH4nNAsDnrd3k__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.css" media="all" />
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__KOsLoa_6khyM4HvV5fEigpzOc2q7ankR8oQbBPCw0KI__NjB4ORs0uPwmCCgTukQJ6T0TjtH1hKLY5bQ_vcfsXtE__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>var switchTo5x = true;var __st_loadLate = true;</script>
<script defer="defer" src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-99d5e654-a5f6-762d-7fc7-d4787a568a1","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true}); }</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__RZCGenkM3V3kdWFlGThY36dty_lb2-g-QTRcUFoNF10__9MvbFM09hKBxfPFia0kCx_c6udqOJb2U2R_JWm5w9jA__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-5078169-31", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__sO4e5ANK732EOQsDikic-WMImrgxUmEbvgboWzWkJK0__clSAV9yLjzpOwxKNlyey8KL3fTZfm5YUQiPlEhrtRyU__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>
<script>jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"eetimes","theme_token":"4P2_ULJj0KyN9mn2GtY27_lViIcl83KQK4sm0JqN5OU","css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/webform\/css\/webform.css":1,"\/\/fonts.googleapis.com\/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,300,300italic,400italic,500,500italic,700,700italic":1,"sites\/all\/themes\/eetimes\/css\/bootstrap.min.css":1,"sites\/all\/themes\/eetimes\/css\/style.css":1,"sites\/all\/themes\/eetimes\/css\/cookie.css":1,"sites\/all\/themes\/eetimes\/css\/switchery.min.css":1,"sites\/all\/themes\/eetimes\/css\/bootstrap-multiselect.css":1,"sites\/all\/themes\/eetimes\/css\/sponsored.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.cookie.js":1,"sites\/all\/themes\/eetimes\/js\/switchery.min.js":1,"sites\/all\/themes\/eetimes\/js\/cookie.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.3\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/smart_paging\/js\/smart_paging-pager.js":1,"sites\/all\/modules\/nodeviewcount\/theme\/js\/nodeviewcount.js":1,"https:\/\/ws.sharethis.com\/button\/buttons.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/webform\/js\/webform.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/eetimes\/js\/bootstrap.min.js":1,"sites\/all\/themes\/eetimes\/js\/unveil.js":1,"sites\/all\/themes\/eetimes\/js\/masonry-horizontal.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.mobile.custom.min.js":1,"sites\/all\/themes\/eetimes\/js\/jquery.menu-aim.js":1,"sites\/all\/themes\/eetimes\/js\/bootstrap-multiselect.js":1,"sites\/all\/themes\/eetimes\/js\/script.js":1}},"smart_paging":{"first_element":0,"current_page":0,"base_url":"https:\/\/www.eenewseurope.com","current_url":"node\/136187","path_prefix":"page","custom_url_page":[]},"nodeviewcount":{"nodeviewcount_path":"nodeviewcount","nodeviewcount_nid":"136187","nodeviewcount_uid":0},"urlIsAjaxTrusted":{"\/node\/136187":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

		<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
		
		<script type="text/javascript">
			var md = new MobileDetect(window.navigator.userAgent);
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(e, t);
			})(document, 'script');
			window.adn = window.adn || {};
			adn.calls = adn.calls || [];
		</script>
			<script type="text/javascript">
				if(md.mobile()!=null) {
					adn.calls.push(function() {
						adn.request({
							adUnits: [{"auId":"0000000000066042","auW":"1","auH":"1"},{"auId":"0000000000066042","auW":"300","auH":"250"},{"auId":"0000000000066041","auW":"1","auH":"1"},{"auId":"0000000000066041","auW":"300","auH":"250"},{"auId":"0000000000066040","auW":"1","auH":"1"},{"auId":"0000000000066040","auW":"300","auH":"250"},{"auId":"0000000000066043","auW":"1","auH":"1"},{"auId":"0000000000066043","auW":"300","auH":"250"},{"auId":"00000000000eda31","auW":"326","auH":"200"}]
						});
					});
				}
				else {
					adn.calls.push(function() {
            adn.request({
                adUnits: [{"auId":"0000000000066039","auW":"300","auH":"250"},{"auId":"000000000006603b","auW":"1","auH":"1"},{"auId":"000000000006603b","auW":"300","auH":"250"},{"auId":"000000000006603a","auW":"1","auH":"1"},{"auId":"000000000006603a","auW":"300","auH":"250"},{"auId":"000000000006603d","auW":"1","auH":"1"},{"auId":"000000000006603d","auW":"728","auH":"90"},{"auId":"0000000000066037","auW":"728","auH":"90"},{"auId":"000000000006603c","auW":"1","auH":"1"},{"auId":"000000000006603c","auW":"300","auH":"250"},{"auId":"000000000006603f","auW":"1","auH":"1"},{"auId":"000000000006603f","auW":"160","auH":"600"},{"auId":"0000000000066038","auW":"1","auH":"1"},{"auId":"0000000000066038","auW":"940","auH":"170"},{"auId":"000000000006603e","auW":"1","auH":"1"},{"auId":"000000000006603e","auW":"291","auH":"242"},{"auId":"0000000000066036","auW":"1","auH":"1200"},{auId: '000000000008e654',auW: '940',auH: '170'}, {auId: '000000000008e654',auW: '1',auH: '1'},{"auId":"00000000000eda31","auW":"326","auH":"200"}]
            });
        });
				}
			</script></head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-136187 node-type-article domain-eedev-artwhere-net i18n-en"  style="z-index:999">
<script>
	if (window === window.parent) {
		if (jQuery("body").is(".logged-in") && !jQuery("body").is(".page-sso-multi-domain")) {
			console.log("REDIRECT ?");
			if (localStorage.getItem("redirect_after_login")) {
				console.log("YES");
				document.location.href = localStorage.getItem("redirect_after_login");
				localStorage.removeItem("redirect_after_login");
			}
		} else {
			console.log("Not logged in...");
		}
	}
</script>
<div class="modalWait"><!-- Place at bottom of page --></div>
<div id="skip-link">
	<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

<script>
var cpt = 0;
var intv = setInterval(function() {
if($("body").css("background-image") != "none") {
$("body").addClass('wallpaperAds');
}
cpt++;
if(cpt>20) clearInterval(intv);
},300);
</script>
<div class="" id="adn-0000000000066036" style="display: none;"></div><header id="navbar" role="banner" class="navbar navbar-default"><div class="container"><div class="col-sm-4"><a class="logo navbar-btn pull-left" href="/" title="Home"><img src="https://eenews.cdnartwhere.eu/sites/all/themes/eetimes/images/logo/logo-1.png" alt="Home" /></a><div id="social-mob"><a href="https://www.facebook.com/EETimes-Europe-264480083592516/" target="_blank" class="fb"></a><a href="https://twitter.com/EETimesEurope" target="_blank" class="tw"></a></div><ul class="menu nav navbar-nav pull-right secondary"><li><a role="button" data-toggle="modal" data-target="#login-modal" href="#">Login</a></li><li><a data-target="/user/register" data-toggle="modal" href="#">Register</a></li></ul><div class="hidden-search-input"><form accept-charset="UTF-8" id="header-search-form2" method="post" action="/search/node/"> <input type="search" name="query" id="header-search-form-input" placeholder="Search" /><div class="search-btn"> <a href="#"> <span> </span> </a></div></form></div></div><div class="col-sm-8"><div class="banner-top"><div class="" id="adn-0000000000066037" style="display: none;"></div></div></div></div><div class="main-menu-zone"><div class="main-menu-content"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="navbar-collapse collapse"><nav role="navigation"><ul class="nav navbar-nav"><li class="item-772 first expanded"><a href="/node/7765"><span>About</span></a><div class="submenu-content about"><div class="design-centers">About</div><ul class="sub-menu"><li class="first leaf"><a href="/node/7765">About</a></li><li class="leaf"><a href="/content/media-kit">Media Kit</a></li><li class="leaf"><a href="/content/editorial-contacts">Editorial Contacts</a></li><li class="leaf"><a href="/content/sales-contacts">Sales Contacts</a></li><li class="leaf"><a href="/content/production-contacts">Production Contacts</a></li><li class="last leaf"><a href="/contact">Main Office Contacts</a></li></ul></div></li><li class="item-672 expanded"><a href="/Learning-center"><span>Learning center</span></a><div class="submenu-content learning center"><div class="design-centers">Learning center</div><ul class="sub-menu"><li class="first leaf"><a href="/Learning-center">White Papers</a></li><li class="last leaf"><a href="/webinar">Webinars</a></li></ul></div></li><li class="item-610 expanded"><a href="/news"><span>News</span></a><div class="submenu-content news"><div class="design-centers">News</div><ul class="sub-menu"><li class="first leaf"><a href="/news/business-news">Business</a></li><li class="leaf"><a href="/news/market-news">Market</a></li><li class="leaf"><a href="/news/technology-news">Technology</a></li><li class="leaf"><a href="/news/new-products">New products</a></li><li class="leaf"><a href="/news/interviews">Interviews</a></li><li class="last leaf"><a href="/news/feature-articles">Feature articles</a></li></ul></div></li><li class="item-671 expanded"><a href="/events"><span>Events</span></a><div class="submenu-content events"><div class="design-centers">Events</div><ul class="sub-menu"><li class="first last leaf"><a href="/events/Exhibitions">Exhibitions</a></li></ul></div></li><li class="item-673 expanded"><a href="/magazine/latest-issue"><span>Magazine</span></a><div class="submenu-content magazine"><div class="design-centers">Magazine</div><ul class="sub-menu"><li class="first leaf"><a href="/magazine/latest-issue">eeNews Europe latest issue</a></li><li class="last leaf"><a href="/content/subscription-magazine">Subscription</a></li></ul></div></li><li class="item-937 last expanded"><a href="/design-center-all"><span>DESIGN CENTERS</span></a><div class="submenu-content design centers"><div class="design-centers">DESIGN CENTERS</div><ul class="sub-menu"><li class="first leaf"><a href="http://www.eenewsanalog.com/">Analog</a></li><li class="leaf"><a href="http://www.eenewsautomotive.com/">Automotive</a></li><li class="leaf"><a href="http://www.eenewspower.com/">Power Management</a></li><li class="leaf"><a href="http://www.mwee.com/">Microwave</a></li><li class="last leaf"><a href="http://www.eedesignnewseurope.com/">Embedded</a></li></ul></div></li></ul><div class="hidden-search-input"><form accept-charset="UTF-8" id="header-search-form" method="post" action="/search/node/"><input type="search" name="query" id="header-search-form-input" placeholder="Search" /><div class="search-btn"><a href='javascript:jQuery("#header-search-form").submit();'><span> </span></a></div></form></div></nav></div></div></div><div class="submenu-content"><div class="container"><div class="row"><div class="col-xs-12"><div class="col-sm-12 col-xs-12 no-pad"><div class="main-sub"></div><div class="js-sub"></div></div><div class="col-sm-12 col-xs-12 soc-mob"><ul class="menu nav navbar-nav pull-right secondary"><li><a id="login-btn" href="/user">Login</a></li><li><a href="/user/register">Register</a></li></ul></div></div></div></div></div></div></header><div class="" id="adn-0000000000066036" style="display: none;"></div><div id="social-flot"><a href="https://www.facebook.com/EENews-Europe-264480083592516/" target="_blank" class="fb"></a><a href="https://twitter.com/eenewseurope" target="_blank" class="tw"></a></div><div class="main-container container"> <header role="banner" id="page-header"> </header> <section class="ads-imu-home-mob"></section><div class="row"><div class="supBanner"><div class="" id="adn-0000000000066038" style="display: none;"></div><br/></div> <section class="col-sm-8"><div class="hidden-xs hidden-sm col-md-3 hidden-print" style="padding:0;"><div class="" id="adn-000000000006603f" style="display: none;"></div></div><div class="col-sm-12 col-md-9" id="main-col"><div class="highlighted jumbotron"></div> <a id="main-content"></a><h1>GlobalFoundries to take up-front payments for capacity</h1>
<script type="text/javascript">
var disqus_shortname = "eetimes";
(function () {
var s = document.createElement("script"); s.async = true;
s.type = "text/javascript";
s.src = "//" + disqus_shortname + ".disqus.com/count.js";
(document.getElementsByTagName("HEAD")[0] || document.getElementsByTagName("BODY")[0]).appendChild(s);
}());
</script>
<a href="#dsq-app1" class="disqus-comment-count" style="float:right;color:#cb242e;" data-disqus-url="http://www.eenewseurope.com/node/136187"></a><div class="author"><span>March 04, 2021</span> //<span>By Peter Clarke</span></div><div class="region region-content"><section id="block-system-main" class="block block-system clearfix"><div id="node-136187" class="node node-article clearfix" about="/node/136187" typeof="sioc:Item foaf:Document"> <span property="dc:title" content="GlobalFoundries to take up-front payments for capacity" class="rdf-meta element-hidden"></span><div class="content"><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.eenewseurope.com/node/136187" st_title="GlobalFoundries to take up-front payments for capacity" class="st_email_button" displayText="email"></span><span st_url="https://www.eenewseurope.com/node/136187" st_title="GlobalFoundries to take up-front payments for capacity" class="st_print_button" displayText="print"></span><span st_url="https://www.eenewseurope.com/node/136187" st_title="GlobalFoundries to take up-front payments for capacity" class="st_facebook_button" displayText="facebook"></span><span st_url="https://www.eenewseurope.com/node/136187" st_title="GlobalFoundries to take up-front payments for capacity" class="st_linkedin_button" displayText="linkedin"></span><span st_url="https://www.eenewseurope.com/node/136187" st_title="GlobalFoundries to take up-front payments for capacity" class="st_reddit_button" displayText="reddit"></span><span st_url="https://www.eenewseurope.com/node/136187" st_title="GlobalFoundries to take up-front payments for capacity" class="st_plusone_button" displayText="plusone"></span></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://eenews.cdnartwhere.eu/sites/default/files/styles/inner_article/public/sites/default/files/images/2021-03-04-globalfoundries-dresden.jpg?itok=P6ULVylB"><img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/inner_article/public/sites/default/files/images/2021-03-04-globalfoundries-dresden.jpg?itok=P6ULVylB" width="595" height="421" alt="GlobalFoundries to take up-front payments for capacity" /></div></div></div><div class="field field-name-field-header field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">GlobalFoundries is planning to take up-front payments from customers to guarantee capacity as part of a global fab expansion programme.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-160857065-1"></script><script>
<!--//--><![CDATA[// ><!--
<!--//--><![CDATA[// ><!--
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());  gtag('config', 'UA-160857065-1');
//--><!]]]]><![CDATA[>
//--><!]]>
</script><p>US-headquartered GlobalFoundries will spend $1.4bn in 2021 to expand its manufacturing capacity, including the up-front payments, and could accelerate its IPO say reports. </p><p>The capital expenditure will cover its three locations of the US, Singapore and Dresden in Germany and would be spread evenly between fabs to ramp production at nodes from 12nm to 90nm. About a third of the investment would come from customer payments to guarantee supply. Globalfoundries' manufacturing capacity is expected to increase by 20 percent in 2022 after an increase of 13 percent in 2021, CEO Tom Caulfield told <em>Reuters</em>.</p><p>Caulfield said that he could bring forward capex because chip industry growth had been accelerated by the pandemic and was now expected to sustain compound annual growth rate of 10 percent over the next five years.</p><ul><li><a href="https://www.eenewseurope.com/news/how-break-supply-chain">How to break a supply chain </a></li></ul><p>This supports comments earlier this week from Manfred Horstmann, head of Globalfoundries in Dresden, who is planning to increase output to one million wafer starts per year. This is over twice the current capacity: <a href="https://www.eenewseurope.com/news/globalfoundries-plans-boost-production">Plans to boost production  </a></p><p>However, a major decision on building an additional wafer fab in Malta, New York, still hangs on US government support.</p><p>Globalfoundries is owned by Mubadala, a sovereign wealth fund of the Abu Dhabi, and the IPO could now happen late in 2021 rather than the previous plan of record which was for the IPO to take place in 2022:  <a href="https://www.eenewsanalog.com/news/globalfoundries-ready-us-government-co-investment">Ready for US government co-investment </a></p><p>Globalfoundries backed away from pursuing leading-edge chip manufacturing at 7nm and finer geometries a few years ago and is now focused on a rich set of manufacturing capabilities just behind the leading edge. It is aiming for 9 or 10 percent growth from revenue of $5.7 billion in 2020, Caulfield said.</p><p>Globalfoundries is responding to a shortfall in demand exacerbated by the Covid-19 pandemic and which has hurt automotive supply lines. That shortfall looks set to also impact other application sectors (see <a href="https://www.eenewsanalog.com/news/volkswagen-may-claim-damages-over-chip-shortages">Volkswagen may claim damages over </a></p></div></div></div><div class="smart-paging-pager"><div class="text-center"><ul class="pagination"><li class="active first"><a href="#">1</a></li><li><a title="Go to page 2" href="/node/136187/page/0/1">2</a></li><li class="next last"><a href="/node/136187/page/0/1">next</a></li></ul></div></div></div></div></section></div><div style="width:100%"></div><br /><div class="col-sm-12 hidden-print" style="margin-top: 20px;margin-left: -195px;float:right;padding-right:0;"><div id="LEADERBOARD_MIDDLE" style="float:right;"><div class="" id="adn-000000000006603d" style="display: none;"></div></div></div><div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = "http://www.eenewseurope.com/node/136187";  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = 136187; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
(function() {
var d = document, s = d.createElement('script');
s.src = '//eetimes.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<div class="ads-imu-home-mob col-sm-12"><div class="" id="adn-0000000000066040" style="display: none;"></div></div></div><div class="col-sm-12 hidden-print" style="overflow: hidden;margin-top: 20px;"><div class="view view-related-news view-id-related_news view-display-id-block view-dom-id-9dcffb26ac14a95ae46f0668771ec24e"><div class="view-content"><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="/news/sundance-joins-uk-ai-incubator"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/sites/default/files/images/2020-12-07-sundance-smt011-1.jpg?itok=BEoL96KV" alt="Sundance joins UK AI incubator" /> </a></div><div class="news-header"><div class="news-header-title"> <a href="/news/sundance-joins-uk-ai-incubator"><h4>Sundance joins UK AI incubator</h4></a></div><div class="news-header-infos"> <span class="news-cat">Business News</span> | <span class="news-date">Dec 07,2020</span></div></div></div></div><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="/news/electric-aircraft-taps-graphene-hall-effect-sensors"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/sites/default/files/images/paragrafrollsroyce630.jpg?itok=tEH9c6x3" alt="Rolls Royce has e-plane plans for graphene Hall Effect sensors " /> </a></div><div class="news-header"><div class="news-header-title"> <a href="/news/electric-aircraft-taps-graphene-hall-effect-sensors"><h4>Electric aircraft taps graphene Hall Effect sensors</h4></a></div><div class="news-header-infos"> <span class="news-cat">Business News</span> | <span class="news-date">Dec 07,2020</span></div></div></div></div><div class="ads-imu-home-mob col-sm-12"></div><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="/news/glass-chip-low-loss-coupling-silicon-photonics"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/sites/default/files/images/2020-12-07-optocplrlt_coupled_to_the_pic_with_fiber_attached.jpg?itok=7cZdhlct" alt="Optoscribe in Scotland has launched a monolithic glass chip for low-loss coupling to silicon photonics (SiPh) gratings." /> </a></div><div class="news-header"><div class="news-header-title"> <a href="/news/glass-chip-low-loss-coupling-silicon-photonics"><h4>Glass chip for low loss coupling in silicon photonics</h4></a></div><div class="news-header-infos"> <span class="news-cat">Technology News</span> | <span class="news-date">Dec 07,2020</span></div></div></div></div><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="/news/1200v-transfer-molded-sic-power-module-world-first"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/sites/default/files/images/2020-12-04-coolsic_cipos_maxi.jpg?itok=WLgQbiZL" alt="World&#039;s first 1200V transfer molded SiC power module" /> </a></div><div class="news-header"><div class="news-header-title"> <a href="/news/1200v-transfer-molded-sic-power-module-world-first"><h4>1200V transfer molded SiC power module is world first</h4></a></div><div class="news-header-infos"> <span class="news-cat">New Products</span> | <span class="news-date">Dec 07,2020</span></div></div></div></div><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="/news/record-26ghz-millimetre-wave-5g-link"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/sites/default/files/images/2020-12-06-tim-cpe-5g-fwa.jpg?itok=ZH_t7Tnd" alt="TIM, Ericsson and Qualcomm Technologies showcase extended-range 5G mmWave delivering 1 Gbps over a 6.5 km distance in urban Italy." /> </a></div><div class="news-header"><div class="news-header-title"> <a href="/news/record-26ghz-millimetre-wave-5g-link"><h4>Record for 26GHz millimetre wave 5G link</h4></a></div><div class="news-header-infos"> <span class="news-cat">Technology News</span> | <span class="news-date">Dec 07,2020</span></div></div></div></div><div class="col-sm-6"><div class="newstile"><div class="news-header-img"> <a href="/news/noel-v-risc-v-core-aims-high-rel-designs"> <img typeof="foaf:Image" src="https://eenews.cdnartwhere.eu/sites/default/files/styles/home_news/public/sites/default/files/images/2020-12-07-pikeos-sysgo.jpg?itok=NkW1obmm" alt="RTOS port to RISC-V core for high reliability designs" /> </a></div><div class="news-header"><div class="news-header-title"> <a href="/news/noel-v-risc-v-core-aims-high-rel-designs"><h4>NOEL-V RISC-V core aims at high rel designs</h4></a></div><div class="news-header-infos"> <span class="news-cat">Business News</span> | <span class="news-date">Dec 07,2020</span></div></div></div></div></div></div></div> </section> <aside class="col-sm-4" role="complementary" data-rand=""><div class="region region-sidebar-first"> <section class="ads-imu-home"><div class="" id="adn-0000000000066039" style="display: none;"></div> </section> <section id="sectionbreaking"> <a href="/breaking-news" class="breakinglink">&nbsp;</a> </section> <section class="latestIssue" ><div style="position:relative"><div class="" id="adn-00000000000eda31" style="display: none;margin:auto;"></div><div class="sContent" style="padding:inherit;margin: 0;position: absolute;bottom: 0;right: 0;font-size: 13px;background-color: #063276;font-weight: bold;padding: 5px;color:white;">Sponsored Content</div></div> </section> <section class="ads-imu-home"><div class="" id="adn-000000000006603a" style="display: none;"></div> </section> <section class="video-chanel"><div class="col-md-12" style="padding:0px;margin:0px;margin-bottom:15px;"><div class="col-md-12" style="background-color:#ff9e4c;padding-left:0;"><p style="font-weight: bold;font-family: 'Roboto Condensed',sans-serif;text-transform: uppercase;vertical-align: middle;font-size: 20px;color:#22326d;padding: 5px 5px 5px 5px;"> Video / Webinar Channel</div><div class="col-md-12" style="padding:0px;" id="bloc_imu_right"><center><div class="" id="adn-000000000006603e" style="display: none;"></div></center></div><div id='bloc_webinar'><div class="view view-webinar-leads view-id-webinar_leads view-display-id-block view-dom-id-98d5b22481ebd7f63af3dd4662e91c1f"><div class="view-content"><div> <a href='#' class='logme' data-after='href='/links/track/135286'><img style='width:100%' src='https://eenews.cdnartwhere.eu/sites/default/files/mm-144320_wic-webinar-voiceover5g-600x400-e-stat.jpg'></a></div><div> <a href='#' class='logme' data-after='href='/links/track/135212'><img style='width:100%' src='https://eenews.cdnartwhere.eu/sites/default/files/infineon_webinar_feb.jpg'></a></div><div> <a href='#' class='logme' data-after='href='/links/track/133825'><img style='width:100%' src='https://eenews.cdnartwhere.eu/sites/default/files/harwin_-_ee_webinar_sponsor_-_introducing_kona.jpg'></a></div></div></div></div></div>
<script>
var number_webinar = 3;
if (number_webinar > 0) {
var random = Math.floor(Math.random() * (4 / number_webinar));
if (random == 0) {
var to_keep = Math.floor(Math.random() * number_webinar);
jQuery("#bloc_webinar .view-content > div").each(function(index) {
console.log("index "+index);
if (to_keep !== index) {
jQuery(this).remove();
} else {
console.log("KEEP "+index);
}
});
document.getElementById("bloc_imu_right").innerHTML = "";
} else {
document.getElementById("bloc_webinar").innerHTML = "";
}
}
</script>
<br></section> <section id="block-views-most-recent-articles-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Most recent articles <a href="/news" class="arrow-btn"></a></h3><ol><div class="view view-most-recent-articles view-id-most_recent_articles view-display-id-block view-dom-id-def7ce4696dc827a02f463b409b64fa0"><div class="view-content"><li><a href="/news/5g-edge-ai-computers-use-tiger-lake-processors">5G edge AI computers use Tiger Lake processors</a></li><li><a href="/node/136187">GlobalFoundries to take up-front payments for capacity</a></li><li><a href="/news/risc-v-development-tools-add-iec-61508-and-iso-26262-certification">RISC-V development tools add IEC 61508 and ISO 26262 certification</a></li><li><a href="/news/adlink-automates-pi-smarc-carrier-board-design">Adlink automates I-Pi SMARC carrier board design</a></li><li><a href="/news/thalia-completes-20-analogue-ip-reuse-projects-22nm">Thalia completes 20 analogue IP reuse projects at 22nm</a></li><div class="" id="adn-000000000006603c" style="display: none;"></div><li><a href="/news/time-triggered-ethernet-space">Time triggered Ethernet for space gateway</a></li><li><a href="/news/adlink-teams-pre-certify-ubuntu-linux">Adlink teams to pre-certify Ubuntu Linux</a></li><li><a href="/news/smarc-module-imx-8m-edge-ai-and-embedded-vision">SMARC module with the i.MX 8M+ for edge AI and embedded vision</a></li><li><a href="/news/bosch-aiot-factories">Bosch rolls out AIoT for its factories</a></li><li><a href="/news/st-extends-azure-rtos-support">ST extends Azure RTOS support</a></li></div></div></ol> </section> <section id="block-views-most-read-articles-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Most read <a href="/news" class="arrow-btn"></a></h3><ol><div class="view view-most-read-articles view-id-most_read_articles view-display-id-block view-dom-id-654f4fc2097945106b7a0b0ac936bcbd"><div class="view-content"><li> <a href="/news/memory-julien-happich">In memory of Julien Happich</a></li><li> <a href="/news/fateful-choices-ics-and-taiwan">Fateful Choices For ICs and Taiwan </a></li><li> <a href="/news/nxp-imx9-processor-edge-ai">NXP shows first details of edge AI i.MX9 processor</a></li><li> <a href="/news/semiconductor-showdown-approaches">Semiconductor showdown approaches</a></li><li> <a href="/news/chip-optical-antennas-remove-data-limits">On-chip optical antennas remove data limits</a></li><li> <a href="/news/eu900m-6g-project-replace-5g-ppp">€900m 6G project to replace 5G-PPP</a></li><li> <a href="/news/sipearl-teams-6nm-hpc-chip">SiPearl teams for 6nm HPC chip</a></li><li> <a href="/news/diversification-semiconductor">Opinion: Diversification in semiconductor manufacturing is welcome but we must not abandon global markets</a></li><li> <a href="/news/sweden-backs-amd-supercomputer">Sweden backs AMD for supercomputer</a></li><li> <a href="/news/europe-build-digital-twin-earth">Europe to build a digital twin of the earth</a></li></div></div></ol> </section> <section class="ads-imu-home"><div class="" id="adn-000000000006603b" style="display: none;"></div> </section> <section id="block-views-most-recent-whitepaper-block" class="block block-views contextual-links-region clearfix"><h3 class="red fill">Technical Papers <a href="/Learning-center" class="arrow-btn"></a></h3><ol><div class="view view-most-recent-articles view-id-most_recent_articles view-display-id-tech view-dom-id-3765c8d8020d53c85fa0adeea19b40fb"><div class="view-content"><li><a href="/Learning-center/getting-started-introduction-inductor-specifications">Getting Started: An Introduction to Inductor Specifications</a></li><li><a href="/Learning-center/security-and-safety-embedded-medical-devices">Security and Safety for Embedded Medical Devices</a></li><li><a href="/Learning-center/advantech-fast-tracks-face-mask-manufacturing-fight-against-pandemic">Advantech fast tracks face mask manufacturing in fight against pandemic </a></li><li><a href="/Learning-center/meeting-embedded-design-challenges-mixed-signal-oscilloscopes">Meeting Embedded Design Challenges with Mixed Signal Oscilloscopes</a></li><li><a href="/Learning-center/multiphase-buck-converter-tlvr-output-filter">Multiphase buck converter with TLVR output filter</a></li><li><a href="/Learning-center/exploiting-parallelism-neural-network-workloads-scalable-acceleration-hardware">Exploiting parallelism in neural network workloads for scalable acceleration hardware</a></li><li><a href="/Learning-center/paralleling-power-mosfets-high-current-applications">Paralleling power MOSFETs in high current applications</a></li><li><a href="/Learning-center/discovering-deadlocks-memory-controller-ip">Discovering Deadlocks in Memory Controller IP</a></li><li><a href="/Learning-center/wlan-ieee-80211ax-fundamental-signaling-settings">WLAN IEEE 802.11ax fundamental signaling settings</a></li><li><a href="/Learning-center/ieee-80211ax-technology-introduction">IEEE 802.11ax technology introduction</a></li></div></div></ol> </section></div> </aside></div></div><div class="modal fade" id="imagemodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h4 class="modal-title" id="myModalLabel">Image preview</h4></div><div class="modal-body"><img src="" id="imagepreview" ></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><footer class="footer"><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-sm-6 footer-menu"><div class="row"><div class="col-xs-4"> MEDIA KIT<ul class="links"><li><a class="menu-649" href="/content/media-kit"><span>eeNews Media Data</span></a></li><li><a class="menu-656" href="/media-kit-eenews-embedded"><span>eeNews Embedded</span></a></li><li><a class="menu-650" href="/media-kit/eete-white-papers"><span>eeNews White Papers</span></a></li><li><a class="menu-2081" href="/mwee-media-kit"><span>MWEE Media Kit</span></a></li><li><a class="menu-2223" href="/media-kit-smart2zero"><span>Smart2zero Media kit</span></a></li><li><a class="menu-655" href="/media-kit/eci-media-data"><span>ECI - France</span></a></li><li><a class="menu-652" href="/media-kit/list-rental"><span>List Rental</span></a></li></ul></div><div class="col-xs-4"> DESIGN<ul class="links"><li class="menu-1011 first"><a href="https://www.eenewseurope.com">eeNews Europe</a></li><li class="menu-2280"><a href="https://www.eenewsembedded.com">eeNews Embedded</a></li><li class="menu-659"><a href="https://www.eenewsanalog.com/" target="_blank">eeNews Analog</a></li><li class="menu-660"><a href="https://www.eenewsautomotive.com/" target="_blank">eeNews Automotive</a></li><li class="menu-658"><a href="https://www.eenewspower.com/" target="_blank">eeNews Power </a></li><li class="menu-936"><a href="https://www.mwee.com">Microwave</a></li><li class="menu-1751"><a href="https://www.electronique-eci.com/">Electronique-ECI</a></li><li class="menu-1750 last"><a href="https://www.smart2zero.com">Smart2Zero</a></li></ul></div><div class="col-xs-4"> eeNews Europe NETWORK<ul class="links"><li class="menu-665 first last"><a href="https://www.embedded-world.eu" target="_blank">EmbeddedWorld Nuremberg</a></li></ul></div></div><div class="row"><div class="col-xs-12 footer-text"><p>All material on this site Copyright © 2017 European Business Press SA. All rights reserved.</p></div></div></div><div class="col-sm-6"><div class="row"><div class="col-xs-12 black-btn"><ul class="links"><li class="menu-683 first"><a href="https://www.mwee.com/">Microwave and RF</a></li><li class="menu-681"><a href="https://www.eenewseurope.com/mautic/dev/register">Newsletter</a></li><li class="menu-684"><a href="https://www.eetsearch.com/">Product Search</a></li><li class="menu-682 last"><a href="/magazine/subscription">Subscribe</a></li></ul></div></div></div></div></div></div></div><div class="footer-submenu"><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-xs-12"><ul class="links"><li class="menu-687 first"><a href="/contact">Contact</a></li><li class="menu-688"><a href="/rss.xml">RSS</a></li><li class="menu-689"><a href="/search/node">Search</a></li><li class="menu-690 last"><a href="/content/privacy-statement">Privacy Statement</a></li></ul></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-lg-10 col-lg-offset-1"><div class="row"><div class="col-xs-12"><div class="signature pull-right"> <a href="https://www.artwhere.be"><span>ArtWhere</span> Création de site Internet</a></div></div></div></div></div></div></footer><div id="bottomFixed"></div>
<script>
if(jQuery(window).width() <= 700 ) {
jQuery(".ads-imu-home").remove();
} else {
jQuery(".ads-imu-home-mob").remove();
}
</script><script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__Dx87WVqe4v5JxdO5NQXWuqi4N2DXrrivAJ5F7KUcBCY__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js" async="async"></script>
<script src="https://eenews.cdnartwhere.eu/sites/default/files/advagg_js/js__916gIalIK_ck5CqMG5E08BazaBWsFq3B1RA5GS4Bkzs__HiZDka43xbhp9_VMB09uS73e0a46ky38iQMebuBcULo__mXcD8oEp7uQuYmi5GK_2E0PwgSxPPge-IKbM0gFaxio.js"></script>


<section id="acc-bottom" style="display:none">
  <div class="acc-btn">
      <div class="triangle">
          <span> This site uses cookies to enhance your visitor experience. By continuing your visit to this site, you accept the use of cookies to offer services and offers tailored to your interests (<a href="/content/privacy-statement">see our Privacy & Data Protection Policy</a>).</span>
          <div class="btn-content"><a href="#" class="yes">I understand</a> <a href="/content/privacy-statement?cookie=ee" class="no">Edit</a></div>
      </div>
      <div class="cookie"></div>
  </div>
</section>
<section id="acc">

        <div id="acc-overlay"></div>

        <div id="acc-popup" class="">
            <div class="acc-close "></div>
            <h2 class="acc-title">Vous êtes certain ?</h2>
            <p>
                Si vous désactivez les cookies, vous ne pouvez plus naviguer sur le site.
            </p>
            <p>
                Vous allez être rediriger vers Google.
            </p>
            <div id="popup-btn-container">
                <a class="acc-button closePopup" href="#">Annuler</a>
                <a class="acc-button leaveWebsite" href="#">Quitter</a>
            </div>
        </div>

        <div id="acc-block">

            <div id="acc-btn">
                <div id="triangle">

                </div>
                <div id="cookie"></div>
            </div>

            <div id="acc-aside">

                <form autocomplete="off" id="gdpr_cookie" data-drupal-form-fields="">

					<div class="acc-close"></div>

                    <!-- ACC INTRO -->

                    <h2 class="acc-title">This site use Cookies</h2>



                    <hr>
                    <div class="acc-close"></div>
						<div class="checkbox-container">
							<h3>Essential cookies</h3>
							   <div class="acc-checkbox">
									<label>
																			</label>
								</div>
								<p>
								These cookies are required to navigate on our Site. They allow us to analyse our traffic. If you
								disable cookies, you can no longer browse the site. You can of course change the setting
								</p>
						</div>
						<hr>

						<div class="checkbox-container">
							<h3>Advertising cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies de publicité" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
								
								</p>
						</div>
						<hr>
						

						
						<div class="checkbox-container">
							<h3>Analytical Cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies analytiques" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
									These cookies are used to gather information about your use of the Site to improve your access to
									the site and increase its usability.
								</p>
						</div>
						<hr>
						
						
						<div class="checkbox-container">
							<h3>Third party cookies</h3>
							   <div class="acc-checkbox">
									<label>
										<input name="cookies tiers" type="checkbox" class="acc-check" data-switchery="true" >
									</label>
								</div>
								<p>
									These cookies allow you to share your favourite content of the Site with other people via social
									networks. Some sharing buttons are integrated via third-party applications that can issue this type of
									cookies. This is particularly the case of the buttons &quot;Facebook&quot;, &quot;Twitter&quot;, &quot;Linkedin&quot;. Be careful, if
									you disable it, you will not be able to share the content anymore. We invite you to consult the
									privacy policy of these social networks.
								</p>
						</div>
						
						<div class="acc-alert" style="">
							<h4>Pay attention, some cookies cannot be removed</h4>
							<p>
								To cancel some cookies, please follow the procedures on the following links
							</p>
							<p>

								<a target="_blank" href="http://www.addthis.com/privacy/opt-out">
									AddThis
								</a>
								<br>
							
								<br>
							</p>
						</div>
						<hr>
                    <p class="last-p">
                         <a href="http://www.artwhere.be" target="_blank" style="text-decoration: none">About this tool</a>
                    </p>

                    <div id="submit-content">
                        <button class="acc-button">Save</button>
                    </div>

                </form>

            </div>
        </div>

    </section>

</body>
</html>

<!-- Page cached by Boost @ 2021-03-05 01:07:57, expires @ 2021-03-05 02:07:57, lifetime 1 hour -->